Wichtige Infos auf einen Blick

  • Mit 16x 2.5G Ethernet-Ports bist du bestens für schnelle Netzwerke und zukünftige WiFi 7/6E/6 APs gerüstet.
  • Die 2x 10G SFP+ Uplinks sorgen für blitzschnelle Verbindungen und eine enorme Bandbreite.
  • Dank 8 PoE+-Ports mit 240W Budget versorgst du deine Geräte wie Access Points mühelos mit Strom.
  • Als L2+ Managed Switch mit Omada SDN bietet er dir zentrale Cloud-Verwaltung und volle Kontrolle.
  • Erlebe eine beeindruckende Switching-Kapazität von 120 Gbit/s für reibungslosen Datenverkehr.
  • Profitiere von robusten Sicherheitsstrategien, die dein Netzwerk zuverlässig schützen.
KI-generiert auf Basis der Produktdaten

TP-Link Omada SG3218XP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.

527,40 €

Kostenloser Versand

Nach Hause und an Abholstationen

Di. 27. – Do. 29. Oktober

Kostenlose Rückgabe – 14 Tage

3 zinsfreie Teilzahlungen mit Klarna
Unsere bestenDeals
Hubs & vieles mehr
Ähnliche Produkte
Produktbild von Grandstream Networks GWN7816P, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Grandstream Networks GWN7816P, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
995,23 €
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von TP-Link T1500G-10MPS, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link T1500G-10MPS, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Gebraucht
84,99 €
Kostenloser Versand
Verkäufer: bit-electronix
Produktbild von TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
451,97 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
892,38 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
300,75 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3428X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
TP-Link Omada SG3428X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
459,67 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
217,56 €
Verkäufer: Buerobedarf-24
Produktbild von TP-Link Omada SG3428XMP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XMP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
450,05 €
Verkäufer: Vulpano_de
Produktbild von TP-Link Omada ES228GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada ES228GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
356,43 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada SG3428XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
674,72 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
750,34 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3428MP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428MP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
UVP429,00 €
401,19 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
187,16 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
3.467,95 €
Kostenloser Versand
Verkäufer: KMComputer
Produktbild von TP-Link Omada SG3452P, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452P, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
631,30 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link SG5428XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link SG5428XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
883,00 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3452XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
997,65 €
Kostenloser Versand
Verkäufer: Dastro
Produktbild von TP-Link TL-SG105PP-M2, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
TP-Link TL-SG105PP-M2, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
181,36 €
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von TP-Link Omada SG2428LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SG2428LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
259,49 €
Verkäufer: Buerobedarf-24
Produktbild von TP-Link Omada SG5452XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SG5452XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
1.562,38 €
Kostenloser Versand
Verkäufer: ejoker_de

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Übersetzung von Englisch nach Deutsch:

Eigenschaften:




2.5G-Ports für WiFi 7/6E/6:




- 16 × 2.5-Gbit/s-Ports erschließen das volle Potenzial von WiFi 7/6E/6 APs
- 10G-Uplink-Verbindung mit Blitzgeschwindigkeit:



- 2 × 10-Gbit/s-SFP+-Steckplätze für Konnektivität mit hoher Bandbreite
- 250 W PoE-Budget:



- 8 × PoE+-Ports mit insgesamt 250 W PoE-Gesamtleistung
- Zentrale Cloud-Verwaltung:



- SDN-Lösungsintegration für ein hocheffizientes Netzwerk
- Schöpfen Sie das volle Potenzial von WiFi 7/6E/6 mit Multi-Gigabit-PoE+-Ports aus:



- Mit 8x PoE+-2.5G-Ports ist der Switch in der Lage, zukünftige Netzwerkerweiterungen und -bereitstellungen zu ermöglichen und bietet ausreichend Bandbreite für kommende WiFi 7/6E/6 APs.



- Entwickelt für die Verwendung eines einzigen Ethernet-Kabels für die Daten- und Stromübertragung, unterstützt er ein PoE-Gesamtleistungsbudget von bis zu 250 W und eine flexible Installation, um in verschiedene Anwendungsszenarien zu passen.



- Enterprise-Switch mit 10G-Uplink:



- 2 × 10-Gbit/s-SFP+-Steckplätze bieten eine blockierungsfreie Switching-Leistung und extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können.



- Software Defined Networking (SDN) mit Cloud-Zugriff:



- Die Software Defined Networking (SDN)-Plattform von Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet eine 100%ige zentrale Cloud-Verwaltung.



- Omada schafft ein hochskalierbares Netzwerk - alles von einer einzigen Oberfläche aus gesteuert.



- Nahtlose drahtlose und kabelgebundene Verbindungen werden bereitgestellt, ideal für den Einsatz in Gastgewerbe, Bildung, Einzelhandel, Büros und mehr.



- Erweiterte L3.



Eigenschaften:



- Eine Fülle von L2+- und L3-Funktionen wird unterstützt, um den Aufbau eines hochskalierbaren und robusten Netzwerks zu ermöglichen und eine zuverlässige und effiziente Lösung für Unternehmen, Campus und ISPs zu bieten.



Sicheres Netzwerk:



- Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID-Bindung, Port-Sicherheit, Storm Control und DHCP-Snooping, um sich gegen eine Reihe von Netzwerkbedrohungen zu schützen.



- Eine integrierte Liste gängiger DoS-Angriffe ist verfügbar, was deren Abwehr einfacher denn je macht.



- Darüber hinaus schränkt die Funktion Access Control Lists (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID abgelehnt werden.



- Der Netzwerkzugriff von Benutzern kann über die 802.



- Enterprise-Level.Übersetzung von Englisch nach Deutsch:

Eigenschaften:

- Unterstützung aller L2+-Funktionen, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control.
- Advanced IGMP Snooping stellt sicher, dass der Switch Multicast-Streams intelligent nur an die entsprechenden Teilnehmer weiterleitet und so unnötigen Datenverkehr vermeidet. IGMP-Throttling und -Filterung beschränken jeden Teilnehmer auf Portebene, um unberechtigten Multicast-Zugriff zu verhindern.
- Statisches Routing ist eine einfache Möglichkeit, das Netzwerk zu segmentieren und den Datenverkehr intern durch den Switch zu leiten, um die Effizienz zu verbessern.
- Erweiterte QoS:
- Sprach- und Videodatenverkehr kann basierend auf IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer und mehr priorisiert werden.
- Mit QoS (Quality of Service) bleiben Sprach- und Videodienste auch bei begrenzter Bandbreite flüssig.

ISP.

Eigenschaften:

- QinQ, L2PT PPPoE ID Insertion und IGMP-Authentifizierungsfunktionen werden bereitgestellt, die speziell für Service Provider entwickelt wurden.
- 802.3ah OAM und Device Link Detection Protocol (DLDP) ermöglichen eine einfache Überwachung und Fehlerbehebung von Ethernet-Verbindungen.

IPv6-Unterstützung:

- IPv6-Funktionen wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover stellen sicher, dass Ihr Netzwerk für das Next Generation Network (NGN) bereit ist, ohne Ihre Hardware zu aktualisieren.

Spezifikationen:

Verwaltung.

Eigenschaften:

- Switch-Typ:
- Verwaltet.
- Switch-Schicht:
- L2+.
- Unterstützung für Quality of Service (QoS):
- Ja.
- Webbasierte Verwaltung:
- Ja.
- Cloud-verwaltet:
- Ja.
- ARP-Inspektion:
- Ja.
- Konfigurieren von Standorteinstellungen (CLI):
- Ja.
- Systemereignisprotokoll:
- Ja.
- MIB-Unterstützung:
- MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Unterstützung von TP-Link privaten MIBs
- Ports & Schnittstellen:
- Anzahl der RJ-45-Ethernet-Ports für Basic Switching:
- 16.
- Typ der RJ-45-Ethernet-Ports für Basic Switching:
- 2.5G Ethernet (100/1000/2500).
- Anzahl der SFP+-Modulsteckplätze:
- 2.
- Konsolenanschluss:
- RJ-45/Micro-USB.Übersetzung ins Deutsche:

Stromanschluss:

AC-Eingangsbuchse Netzwerk:

Netzwerkstandards:

IEEE 802.1D, IEEE 802.1s, IEEE 802.1w.

10G-Unterstützung:

Ja.

Port-Mirroring:

Ja.

IP-Routing:

Ja.

Flusskontrollunterstützung:

Ja.

Link Aggregation:

Ja.

Broadcast-Sturm-Kontrolle:

Ja.

Ratenbegrenzung:

Ja.

Spanning-Tree-Protokoll:

Ja.

Head-of-Line (HOL) Blocking:

Ja.

Ethernet-LAN-Datenraten:

100, 1000, 2500 Mbit/s.

VLAN-Unterstützung:

Ja.

Virtuelles LAN.

Funktionen:

MAC-Adressen-basiertes VLAN, Port-basiertes VLAN, Privates VLAN, Protokoll-basiertes VLAN, Tagged VLAN, Voice VLAN Datenübertragung:

Schaltkapazität:

120 Gbit/s.

Weiterleitungsrate:

89.28 Mpps.

MAC-Adressentabelle:

16000 Einträge.

Statische Route:

Ja.

Anzahl der statischen Routen:

48.

Anzahl der IP-Schnittstellen:

32.

Jumbo-Frames-Unterstützung:

Ja.

Jumbo-Frames:

9000.

Paketpuffer-Speicher:

12 MB Sicherheit:

DHCP.

Funktionen:

DHCP-Client, DHCP-Relay, DHCP-Server, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.

Zugriffskontrollliste (ACL):

Ja.

IGMP-Snooping:

Ja.

Sicherheitsalgorithmen:

HTTPS, SSH, SSH-2, SSL/TLS.

MAC-Adressenfilterung:

Ja.

Statische Portsicherheit:

Ja.

SSH/SSL-Unterstützung:

Ja.

Schleifenschutz:

Ja.

BPDU-Filterung/Schutz:

Ja.

IP-MAC-Port-Bindung:

Ja.

Authentifizierung:

MAC-basierte Authentifizierung, Port-basierte Authentifizierung.

Passwortschutz:

Ja.

Authentifizierungstyp:

AAA, TACACS+.

Warteschlangenplanungsalgorithmen:

SP, WRR+SP, Weighted Round Robin (WRR) Multicast.

Funktionen:

Multicast-Unterstützung:

Ja.

Multicast Listener Discovery (MLD) Snooping:

Ja Protokolle:

Verwaltungsprotokolle:

SNMP v1/v2c/v3, SNTP.

GARP VLAN Registration Protocol (GVRP):

Ja Design:

Rackmontage:

Ja.

Formfaktor:

1U.

LED-Anzeigen:

Ja.

Anzahl der Lüfter:

2 Lüfter.

-.

:


Stromquelle:

AC.- Stromversorgung im Lieferumfang enthalten:

Ja.

- AC-Eingangsspannung:

100.

- 240 V.

- AC-Eingangsfrequenz:

50/60 Hz.

- Leistungsaufnahme (max):

299.4 W Power over Ethernet (PoE):

- Power over Ethernet (PoE):

Ja.

- Anzahl der Power over Ethernet Plus (PoE+) Ports:

8.

- Power over Ethernet (PoE) Leistung pro Port:

30 W.

- Gesamtes Power over Ethernet (PoE) Budget:

240 W Betriebsbedingungen:

- Betriebstemperatur (T-T):

0.

- 50 °C.

- Lagertemperatur (T-T):

-40.

- 70 °C.

- Betriebsluftfeuchtigkeit (H-H):

10.

- 90%.

- Lagerluftfeuchtigkeit (H-H):

5.

- 90%.

- Wärmeableitung:

1021.64 BTU/h Gewicht & Abmessungen:

- Breite:

17.3´´ (440 mm).

- Tiefe:

7.09´´ (180 mm).

- Höhe:

1.73´´ (44 mm).



Allgemein
Gerätetyp
Switch - 16 Anschlüsse - L2+ - managed
Gehäusetyp
An Rack montierbar
Untertyp
2.5 Gigabit Ethernet
Ports
8 x 2.5GBase-T + 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gb Ethernet SFP+ (Uplink)
Power Over Ethernet (PoE)
PoE+
PoE-Budget
240 W
Leistung
Switching-Kapazität: 120 Gbit/s
Paket Weiterleitungsrate: 89.28 Mpps
Packet-Puffergröße: 12 Mbit
Kapazität
Prioritäts-Warteschlangen: 8
IPv6-Schnittstellen: 32
IPv4-Schnittstellen: 32
Statische Routen: 48
Statische ARP-Einträge: 128
Total Link Aggregation Groups: 8
Multicast-Filter: 256
Layer 2 Multicast Filtereinträge pro Profil: 16
VLAN-Gruppen: 4000
MAC VLAN Address Entries: 256
IP MAC Port Binding Entries: 512
IPv4 Source Guard-Eingänge: 100
IPv6 MAC Port Binding Entries: 512
IPv6 Source Guard-Eingänge: 100
MAC-Adressen pro Port: 64
Größe der MAC-Adresstabelle
16.000 Einträge
Jumbo-Rahmenunterstützung
9KB
Routing Protocol
Statisches IP Routing, STP, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, MLD, MLDv2
Remoteverwaltungsprotokoll
IPv4, IPv6, RSTP, TCP/IP, UDP, DHCP, CLI, SSH, SSH-2, ICMP, Telnet, SNMP, HTTP, HTTPS, TFTP, MIB, RMON, RMON 2, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 3, RMON 9, OAM
Verschlüsselungsalgorithmus
SSL 3.0, TLS 1.2
Authentifizierungsmethode
TACACS+, RADIUS, Secure Shell (SSH), Secure Shell v.2 (SSH2)
Leistungsmerkmale
2 Lüfter, CoS, QoS, DSCP-Priorisierung, Unterstützung für Warteschlangenplanung, SP, WRR, Frequenzgrenze, Proxy ARP, ARP-Unterstützung, DHCP-Server, DHCP-Relais, VLAN-Unterstützung, Link Aggregation, BPDU Filter, TC/Root Protection, Loopback-Erkennung, Flusskontrolle, HOL Blocking Prevention, Port-Spiegelung, IGMP Snooping, schnelles Beenden, IGMP-Filterung, MLD-Snooping, MVR, Geräteerkennung, Firmware aktualisierbar, Neustart zu festgelegtem Zeitpunkt, GVRP, Voice VLAN, ACL Support, ToS, DHCP-Snooping, ARP-Inspektion, ND Detection, Schutz vor DoS-Angriffen, Port Security, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, Guest VLAN, MAB, AAA, Anschlussisolierung, Path MTU Discovery, Cloud-verwaltet, ZTP, BOOTP-Unterstützung, LLDP-MED, Cable Diagnostics Function, EEE, SNTP-Unterstützung, Systemprotokoll, IPMB
Produkten
IEEE 802.3at, IEEE 802.3af, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3x, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1ab (LLDP), IEEE 802.3ah
Statusanzeiger
Stromversorgung, System, Link/Aktivität, PoE max, Lüfter, SFP+
Erweiterung/Konnektivität
Schnittstellen
8 x 2.5GBase-T RJ-45 PoE+ - 30 W
8 x 2.5GBase-T RJ-45
2 x 10GBase-X SFP+ Uplink
1 x Konsole RJ-45
1 x Konsole (micro-USB)
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Erforderliche Netzspannung
Wechselstrom 100-240 V (50/60 Hz)
Verschiedenes
Zubehör im Lieferumfang
Gummifüße
Rackmontagesatz
Mitgeliefert
Produkten
FCC, RoHS
Software / Systemanforderungen
Erforderliches Betriebssystem
Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11, Apple MacOS, Novell NetWare, UNIX, Linux
Maße und Gewicht
Breite
44 cm
Tiefe
18 cm
Höhe
4.4 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
5 - 90% RH (non-condensing)


Tauchen Sie ein in die Welt des Hochgeschwindigkeitsnetzwerks mit dem SG3218XP-M2 Neu Omada Managed Switch. Dieser Switch bietet eine erstklassige Kombination aus leistungsstarker Konnektivität, intelligentem Management und robuster Sicherheit, um die Anforderungen moderner Netzwerke zu erfüllen. Mit seinen fortschrittlichen Funktionen ist der SG3218XP-M2 Neu die ideale Wahl für Unternehmen, die eine zuverlässige und effiziente Netzwerklösung benötigen.
> Highlights
- 2,5G-Anschlüsse für WiFi 7/6E/6: 8x 2,5 Gbps PoE+-Anschlüsse & 8x 2,5 Gbps Non-PoE-Anschlüsse durchbrechen die 2,5G-Grenze und erschließen das volle Potenzial von WiFi 7/6E/6-APs
- 10G Blitzschnelle Uplinks: 2x 10 Gbps SFP+ Slots ermöglichen eine Hochbandbreitenverbindung und eine nicht blockierende Switching-Kapazität
- 240 W PoE-Budget: 8x 802.3at/af-konforme PoE+-Anschlüsse mit einer Gesamtstromversorgung von 250 W
- Integriert in Omada SDN: Zero-Touch Provisioning (ZTP), zentrales Cloud-Management und intelligentes Monitoring
- Zentrales Management: Cloud-Zugang und Omada-App für höchsten Komfort und einfaches Management
- Statische Routing: Hilft beim Routing des internen Datenverkehrs für eine effizientere Nutzung der Netzwerkressourcen
- Robuste Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, Radius-Authentifizierung und mehr
- Optimierung von Voice- und Videoanwendungen: L2/L3/L4 QoS und IGMP-Snooping

> Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Switchingkapazität: 120 GBit/s (Gbps)

>
- WEEE: 85565951

> Anschlüsse
- Kupferports (RJ45) gesamt: 16
- Glasfaserports (fest verbaut oder SFP) gesamt: 2
- Davon PoE-fähige Ports: 8
- Bandbreite: 2,5G-Base-T
- PoE-Standard: PoE - 802.3af, PoE+ - 802.3at
- PoE-Budget: 240 W
- Konsolenport
- Hauptporttyp: Kupfer
- Anzahl PoE+ (af/at) Ports: 8
- Anzahl RJ45 Ports (1G): 16
- Anzahl SFP+ Ports (10G): 2

> Funktionen
- Switch managebar: Ja
- IGMP

> Stromversorgung
- Netzteil: integriert

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 44 mm
- Länge/Tiefe: 180 mm
- Breite: 440 mm

> Lieferumfang
- TP-Link Omada SG3218XP-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz



TP-Link Omada SG3218XP-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 120 Gbit/s.

Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung1021,64 BTU/h

Datenübertragung

Routing-/Switching-Kapazität120 Gbit/s
Transferrate89,28 Mpps
MAC-Adressentabelle16000 Eintragungen
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Design

Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter2 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)299,4 W

Gewicht und Abmessungen

Breite440 mm
Tiefe180 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss30 W
Gesamtleistung Power over Ethernet (PoE)240 W

Protokolle

Management-ProtokolleSNMP v1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Verpackungsdaten

VerpackungsartBox
KonformitätsbescheinigungenEidgenössische Kommunikationskommission (FCC), RoHS


Design



  • LED-Anzeigen: Ja
  • Produktfarbe: Schwarz
  • Formfaktor: 1U
  • Rackmontage: Ja
  • Anzahl der Lüfter: 2 Lüfter

Stromversorgung



  • AC-Eingangsspannung: 100 - 240 V
  • Stromquelle: AC
  • AC-Eingangsfrequenz: 50/60 Hz
  • Leistungsaufnahme (max.): 299,4 W
  • Netzteil enthalten: Ja

Sicherheit



  • Sicherheitsalgorithmen: SSH-2, SSL/TLS, HTTPS, SSH
  • MAC-Adressfilterung: Ja
  • Statische Portsicherheit: Ja
  • DHCP-Funktionen: DHCP Server, DHCPv6-Client, DHCPv6-Snooping, DHCP-Client, DHCP-Relay, DHCP-Snooping
  • Passwortschutz: Ja
  • Zugriffskontrollliste (ACL): Ja
  • BPDU-Filterung/-Schutz: Ja
  • Schleifenschutz: Ja
  • SSH/SSL-Unterstützung: Ja
  • Warteschlangenplanungsalgorithmen: SP, Weighted Round Robin (WRR), WRR+SP
  • IGMP-Snooping: Ja
  • Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
  • IP-MAC-Port-Bindung: Ja
  • Authentifizierungstyp: AAA, TACACS+

Betriebsbedingungen



  • Betriebstemperatur (TT): 0 - 50 °C
  • Relative Luftfeuchtigkeit im Betrieb (HH):10 - 90%
  • Lagertemperatur (TT):-40 - 70 °C
  • Relative Luftfeuchtigkeit (HH):5 - 90%
  • Wärmeableitung:1021,64 BTU/h

Verwaltungsfunktionen



  • Quality of Service (QoS)-Unterstützung:Ja
  • Webbasierte Verwaltung:Ja
  • ARP-Inspektion:Ja
  • Switch-Layer:L2+
  • Systemereignisprotokoll:Ja
  • Switch-Typ:Verwaltet
  • Konfigurieren der Standorteinstellungen (CLI):Ja
  • Cloud-verwaltet:Ja

Gewicht & Abmessungen



  • Höhe: 44 mm
  • Breite: 440 mm
  • Tiefe: 180 mm

Netzwerk



  • Ethernet-LAN-Datenraten: 100, 1000, 2500 Mbit/s
  • Netzwerkstandards: IEEE 802.1w, IEEE 802.1D, IEEE 802.1s
  • Virtuelle LAN-Funktionen: MAC-Adress-basiertes VLAN, Tagged VLAN, Port-basiertes VLAN, Privates VLAN, Protokoll-basiertes VLAN, Voice VLAN
  • Port-Mirroring: Ja
  • 10G-Unterstützung: Ja
  • Ratenbegrenzung: Ja
  • Spanning Tree Protocol: Ja
  • VLAN-Unterstützung: Ja
  • Broadcast Storm Steuerung: Ja
  • Flusssteuerungsunterstützung: Ja
  • Link-Aggregation: Ja
  • IP-Routing: Ja
  • Head-of-Line (HOL)-Blockierung: Ja

Verpackungsdaten



  • Verpackungstyp: Box

Verpackungsinhalt



  • Mitgelieferte Kabel: AC
  • Kurzanleitung: Ja




    Protokolle



    • Verwaltungsprotokolle: SNMP v1/v2c/v3, SNTP
    • GARP VLAN-Registrierungsprotokoll (GVRP):Ja

    Anschlüsse & Schnittstellen



    • Stromanschluss: AC-Eingang
    • Konsolenanschluss: RJ-45/Micro-USB
    • Anzahl der RJ-45 Ethernet-Ports (Basisswitch): 16
    • Anzahl der SFP+-Modulsteckplätze: 2
    • Typ der RJ-45 Ethernet-Ports (Basisswitch): 2,5G Ethernet (100/1000/2500)

    Datenübertragung



    • Statische Route: Ja
    • Paketpufferspeicher: 12 MB
    • MAC-Adresstabelle: 16000 Einträge
    • Jumbo-Frames: 9000
    • Switching-Kapazität: 120 Gbit/s
    • Unterstützung von Jumbo-Frames: Ja
    • Weiterleitungsrate: 89,28 Mpps
    • Anzahl der statischen Routen: 48
    • Anzahl der IP-Schnittstellen: 32

    Power over Ethernet (PoE)



    • Power over Ethernet (PoE): Ja
    • Anzahl der Power over Ethernet plus (PoE+) Ports: 8
    • Gesamtbudget für Power over Ethernet (PoE): 240 W
    • Power over Ethernet (PoE) Leistung pro Port: 30 W

    Multicast-Funktionen



    • Multicast-Unterstützung: Ja
    • Multicast Listener Discovery (MLD) Snooping: J

    Nachhaltigkeit



    • Nachhaltigkeitskonformität: Ja



    Entdecken Sie die Leistung und Effizienz des TP-Link Omada SG3218XP-M2, dem L2+ Managed Network Switch, der die Konnektivität von Unternehmen revolutioniert. Dieses hochmoderne Gerät bietet mit seinen 16 2,5G-Ethernet-Ports eine außergewöhnliche Leistung, die ideal für die heutigen Hochgeschwindigkeits-Netzwerkinfrastrukturen ist.

    Der SG3218XP-M2 zeichnet sich durch seine Vielseitigkeit und fortschrittlichen Funktionen aus:

    • Übertragungsraten von bis zu 2,5 Gbit/s pro Port
    • Unterstützung von Power over Ethernet (PoE+) an 8 Ports
    • Switching-Kapazität von 120 Gbit/s
    • Cloud-Verwaltung über die Omada SDN-Plattform

    Dieser TP-Link Netzwerk-Switch wurde für anspruchsvolle professionelle Umgebungen entwickelt und bietet eine Komplettlösung zur Optimierung des Datenflusses. Die 2.5G-Ethernet-Technologie bietet eine hervorragende Leistung für bandbreitenintensive Anwendungen wie 4K-Video-Streaming, Videokonferenzen und große Dateiübertragungen.

    Mit einem PoE-Budget von 240 W kann der SG3218XP-M2 bis zu 8 PoE+-Geräte gleichzeitig versorgen.

    Die erweiterte L2+-Verwaltung bietet eine granulare Kontrolle über das Netzwerk mit Funktionen wie VLAN, QoS und statischem Routing. Die Kompatibilität mit der Omada SDN-Plattform ermöglicht eine zentralisierte und vereinfachte Verwaltung der gesamten Netzwerkinfrastruktur.

    Modernste Sicherheitsfunktionen, einschließlich ACL, 802.

    Der TP-Link Omada SG3218XP-M2 ist die ideale Wahl für Unternehmen, die nach einer skalierbaren, leistungsstarken und sicheren Netzwerklösung suchen. Ganz gleich, ob Sie Ihre bestehende Infrastruktur aufrüsten oder ein neues Netzwerk einrichten, dieser Switch bietet die Flexibilität und Leistung, um moderne Konnektivitätsanforderungen zu erfüllen.

    Entscheiden Sie sich für hervorragende Netzwerkkonnektivität mit dem TP-Link SG3218XP-M2. Sie uns noch heute, um herauszufinden, wie dieser Switch die Leistung Ihres Unternehmensnetzwerks optimieren kann.



    Wenn Sie sich leidenschaftlich mit IT und Elektronik beschäftigen, mit der Technologie auf dem neuesten Stand sein wollen und nicht einmal die winzigsten Einzelheiten auslassen, Switch TP-Link .

    • Farbe: Schwarz
    • Frequenz: 50-60 Hz
    • Formfaktor: 1U
    • Breite: 44 cm
    • Spannung:
      • 100-240 V
      • 100 - 240 V
    • Anschlüsse:
      • PoE x 1
      • RJ45
    • Inklusive Netzgerät: Ja
    • Ventilator: 2
    • Stromquelle:
      • Kabel
      • Netzkabel
      • Im Lieferumfang enthalten
    • Steckbares Produkt: Ja
    • Steckertyp: EU-Stecker
    • Art: Switch
    • Halterung: Multisupport
    • Leistung:
      • 30 W
      • 240 W
    • Anzahl der Steckplätze: 2
    • Ports: 16
    • Merkmale:
      • LED-Betriebsanzeige
      • Datenschutz/Passwort
    • AC input frequency: 50-60 Hz
    • Arbeitsbereich für Feuchtigkeit: 10 % - 90 %
    • Ca. Temperatur: -40º / 70º
    • Sicherheit: IGMP


    Hinweis: Diese Beschreibung wurde automatisch ins Rumänische übersetzt.

    TP-Link Omada Managed Switch mit 16 Ports (2,5G) und 2 Ports (10GE SFP+ L2+) und 8 Ports (PoE+). Switch-Typ: Managed, Switch-Layer: L2+. RJ-45-Ethernet-Porttyp: 2,5G Ethernet (100/1000/2500), Anzahl der RJ-45-Ethernet-Ports: 16, Konsolenport: RJ-45/Micro-USB. MAC-Adresstabelle: 16.000 Einträge, Switching-Kapazität: 120 Gbit/s. Netzwerkstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Stromanschluss: AC-Eingang. Power over Ethernet (PoE). Rackmontage, Formfaktor: 1HE



    Allgemeine Informationen

    Hersteller:
    TP-LINK Technologies Co., Ltd
    Hersteller-Artikelnummer:
    SG3218XPM2
    Hersteller-Webseite:
    Marke:
    TP-Link
    Produktlinie:
    Omada
    Produktbezeichnung:
    Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8 Port PoE+
    Produkttyp:
    Ethernet-Switch

    Schnittstellen / Anschlüsse

    Gesamtzahl Netzwerkports:
    16
    Uplink-Anschluss:
    Ja
    Stack-Anschluss:
    Ja
    Netzwerk (RJ-45):
    Ja

    Medien / Leistung

    Unterstützte Medientypen:
    • Verdrilltes Doppelkabel
    • Glasfaserleitung
    Ethernet-Technologie:
    • 2.5 Gigabit Ethernet
    • 10 Gigabit Ethernet
    Netzwerktechnik:
    • 2.5GBase-T
    • 10GBase-X

    I/O Erweiterungen

    Gesamtanzahl Erweiterungssteckplätze:
    2
    Erweiterungssteckplätze:
    SFP+
    Anzahl SFP+ Slots:
    2

    Netzwerk/Kommunikation

    Unterstützte Netzwerkschicht:
    3
    Netzwerk-Standards:
    • IEEE 802.3ad
    • IEEE 802.3x
    • IEEE 802.1D
    • IEEE 802.1s
    • IEEE 802.1w
    • IEEE 802.1Q
    • IEEE 802.1p
    • IEEE 802.1x
    • IEEE 802.3at
    • IEEE802.3af

    Management / Protokolle

    Verwaltbar:
    Ja

    Stromversorgung

    PoE-Anschluss (RJ-45):
    Ja
    PoE-Budget:
    240 W
    Eingangsspannung:
    • 120 V AC
    • 230 V AC
    Frequenz:
    • 50 Hz
    • 60 Hz
    Stromversorgung:
    • Stromversorgung
    • AC
    • PoE+
    Stromverbrauch:
    299,40 W

    Abmessungen / Gewicht / Farbe

    Formfaktor:
    • Rackmontage
    • Einzellizenz
    Höhe:
    44 mm
    Breite:
    440 mm
    Tiefe:
    180 mm

    Verschiedenes

    Anwendung/Gebrauch:
    • Office
    • Netzwerk
    • Enterprise
    • Campus
    • Drahtloser Access Point
    • IP-Kamera


    Der TP-Link Omada SG3218XP-M2 ist ein professioneller Netzwerk-Switch für Unternehmen, die eine leistungsstarke und flexible Netzwerkinfrastruktur benoetigen. Durch den Rack-Einbau im 1U-Formfaktor eignet er sich ideal für den Einsatz in Serverraeumen oder Netzwerkschraenken, in denen hohe Portdichte und stabile Verbindungen gefragt sind. Mit 16 2.5G Ethernet Ports (100/1000/2500) und einer Routing-/Switching-Kapazität von 120 Gbit/s bewaeltigt der Switch auch datenintensive Anwendungen zuverlässig. Zwei zusätzliche 10 Gb Ethernet SFP+ Uplink-Ports sorgen für eine performante Anbindung an das übergeordnete Netzwerk. Als Managed L2+ Switch bietet das Gerät umfangreiche Konfigurationsmöglichkeiten für eine praezise Netzwerksteuerung, unterstuetzt durch eine MAC-Adressentabelle mit 16000 Eintraegen und einen RJ-45/Micro-USB Konsolen-Port für die direkte Verwaltung. **Spezifikationen:** - Hersteller: TP-LINK - Modell: SG3218XP-M2(UN) - Gewicht: 2,895 kg - Switch-Typ: Managed, L2+ - Ports: 16x 2.5G Ethernet (100/1000/2500), 2x 10 Gb Ethernet SFP+ (Uplink) - Konsolen-Port: RJ-45/Micro-USB - MAC-Adressentabelle: 16000 Eintraege - Routing-/Switching-Kapazität: 120 Gbit/s - Power over Ethernet: PoE+ (240 W) - Formfaktor: 1U, Rack-Einbau - Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

    Management-Funktionen | Switch-Typ: Managed | Switch-Ebene: L2+ | Eigenschaft: Quality of Service (QoS) Support | Eigenschaft: Web-basiertes Management | Eigenschaft: Cloud-verwaltet | Eigenschaft: ARP-Inspektion | Eigenschaft: Konfiguration der Standorteinstellungen (CLI) | Eigenschaft: Systemereignisprotokoll | Anschlüsse und Schnittstellen | Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 | Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500) | Menge Modul-Steckplätze SFP+: 2 | Konsolen-Port: RJ-45/Micro-USB | Netzstecker: AC-Eingangsbuchse | Netzwerk | Netzstandard: IEEE 802.1D. IEEE 802.1s. IEEE 802.1w | Eigenschaft: 10G-Unterstützung | Eigenschaft: Port-Spiegelung | Eigenschaft: IP-Routing | Eigenschaft: Unterstützung Datenflusssteuerung | Eigenschaft: Link Aggregation | Eigenschaft: Broadcast-Sturmkontrolle | Eigenschaft: Ratenbeschränkung | Eigenschaft: Spannbaum-Protokoll | Eigenschaft: Head-of-Line (HOL)-Blocking | Ethernet LAN Datentransferraten: 100.1000.2500 Mbit/s | Eigenschaft: VLAN-Unterstützung | Virtuelle LAN-Funktionen: MAC address-based VLAN. Port-based VLAN. Private VLAN. Protocol-based VLAN. Tagged VLAN. Voice VLAN | Datenübertragung | Routing-/Switching-Kapazität: 120 Gbit/s | Transferrate: 89.28 Mpps | MAC-Adressentabelle: 16000 Eintragungen | Eigenschaft: Statische Route | Anzahl der statischen Routen: 48 | Anzahl IP-Schnittstellen: 32 | Eigenschaft: Jumbo Frames Unterstützung | Jumbo-Frames: 9000 | Datenpaket-Pufferspeicher: 12 MB | Sicherheit | DHCP-Funktionen: DHCP client. DHCP relay. DHCP server. DHCP snooping. DHCPv6 client. DHCPv6 snooping | Eigenschaft: Zugriffkontrollliste | Eigenschaft: IGMP-Snooping | Unterstützte Sicherheitsalgorithmen: HTTPS. SSH. SSH-2. SSL/TLS | Eigenschaft: MAC Adressen Filtern | Eigenschaft: Statische Anschlusssicherheit | Eigenschaft: SSH-/SSL-Unterstützung | Eigenschaft: Loop Protection | Eigenschaft: BPDU-Filterung/Schutz | Eigenschaft: IP-MAC-Portbindung | MAC-basierte |

    TP-Link Omada SG3218XP-M2 V1.6 - Switch - L2+ - verwaltet - 8 x 2,5GBase-T + 8 x 100/1000/2,5G (PoE+) + 2 x 10 Gb Ethernet SFP+ (Uplink) - rackmontierbar - PoE+ (240 W)

    TP-Link SG3218XP-M2 Managed Switch 16x 2.5G Ethernet (8x PoE+, max. 240W), 2x 10G SFP+
    Hersteller
    Anzahl Ports
    18
    Schnittstellen
    16 x 2.5GBase-T RJ-45 (davon 8 x PoE+), 2 x 10GBase-X SFP+ Uplink, 1 x Konsole RJ-45, 1 x Konsole (micro-USB)
    Netzwerkeigenschaften
    Fernkonfiguration
    USB
    VoIP
    WLAN
    VPN
    Anrufbeantworter
    Smart Home kompatibel
    WLAN fähig
    Ja
    Leistung
    240 W
    Farbe
    Schwarz
    Spannung
    240 V
    Gewicht
    3.2 kg
    Stückzahl
    1
    Herstellernummer
    SG3218XP-M2
    EAN
    4897098689721
    0840030709722
    4897098689752

    Hersteller
    Anzahl Ports
    18
    Schnittstellen
    16 x 2.5GBase-T RJ-45 (davon 8 x PoE+), 2 x 10GBase-X SFP+ Uplink, 1 x Konsole RJ-45, 1 x Konsole (micro-USB)
    Netzwerkeigenschaften
    Fernkonfiguration
    USB
    VoIP
    WLAN
    VPN
    Anrufbeantworter
    Smart Home kompatibel
    WLAN fähig
    Ja
    Leistung
    240 W
    Farbe
    Schwarz
    Spannung
    240 V
    Gewicht
    3.2 kg
    Stückzahl
    1
    Herstellernummer
    SG3218XP-M2
    EAN
    4897098689721
    0840030709722
    4897098689752
    Passt auch dazu
    Produktbild von GOOGLE Nest Hub 2. Generation Anthrazit GA01892-FR
    GOOGLE Nest Hub 2. Generation Anthrazit GA01892-FR
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 12
    189,00 €
    Kostenloser Versand
    Verkäufer: BestPrices
    Bestseller
    Produktbild von Philips Hue Bridge, Kabelgebunden, Weiß, 2400 - 2483.5 MHz, IP20, 50 Glühbirne(n), 2400 - 2483,5 MHz
    Philips Hue Bridge, Kabelgebunden, Weiß, 2400 - 2483.5 MHz, IP20, 50 Glühbirne(n), 2400 - 2483,5 MHz
    4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 20
    34,90 €
    Verkäufer: KingsofCards
    Produktbild von FRITZ! Smart Gateway, Weiß, Tasten, Leistung, WLAN, Ja, Kabellos, Gigabit Ethernet, 128-bit AES
    FRITZ! Smart Gateway, Weiß, Tasten, Leistung, WLAN, Ja, Kabellos, Gigabit Ethernet, 128-bit AES
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 10
    UVP89,00 €
    81,99 €
    Kostenloser Versand
    Verkäufer: expertDeutschland
    Produktbild von Ubiquiti UniFi Switch Pro Aggregation, Managed, L3
    Ubiquiti UniFi Switch Pro Aggregation, Managed, L3
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
    1.735,32 €
    Kostenloser Versand
    Verkäufer: Dastro
    Produktbild von TP-LINK TP-Link M8550 5G Mobile Wi-Fi
    TP-LINK TP-Link M8550 5G Mobile Wi-Fi
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 8
    313,00 €
    Kostenloser Versand
    Verkäufer: CG-Commerce
    Bestseller
    Produktbild von USB-C Multiport Hub – 8 in 1 Adapter mit USB 3.0, USB-C, Micro SD & 3,5mm Klinke für Laptop, Computer, PC & MacBook
    USB-C Multiport Hub – 8 in 1 Adapter mit USB 3.0, USB-C, Micro SD & 3,5mm Klinke für Laptop, Computer, PC & MacBook
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 12
    8,99 €
    5% ab 2 Stück
    Kostenloser Versand
    Verkäufer: eecom
    Produktbild von Reolink 8 PORT POE SWITCH 120W, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
    Reolink 8 PORT POE SWITCH 120W, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
    69,99 €
    Kostenloser Versand
    Verkäufer: Inkovideo-Shop
    Produktbild von USB Hub,4 Port USB 3.0 Hub USB Verteiler,Aluminiumgehäuse 4 Port Datenhub USB Hub,für iMac Pro, MacBook Air,Mac Mini/Pro,Surface Pro,Notebook Silber
    USB Hub,4 Port USB 3.0 Hub USB Verteiler,Aluminiumgehäuse 4 Port Datenhub USB Hub,für iMac Pro, MacBook Air,Mac Mini/Pro,Surface Pro,Notebook Silber
    4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 77
    3,95 €
    Kostenloser Versand
    Verkäufer: lw-eshop
    Produktbild von everHome EcoTracker IR - Energiemessgerät
    everHome EcoTracker IR - Energiemessgerät
    4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 15
    89,16 €
    Kostenloser Versand
    Verkäufer: MarcMax-GmbH
    Produktbild von Innr Zigbee Bridge, Works with Alexa und Google Assistant, Hub für Smart Beleuchtung mit App-Steuerung
    Innr Zigbee Bridge, Works with Alexa und Google Assistant, Hub für Smart Beleuchtung mit App-Steuerung
    4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 3
    29,99 €
    Kostenloser Versand
    Verkäufer: InnrLighting
    Produktbild von Anker 565 USB-C Hub (11-in-1) Grau
    Anker 565 USB-C Hub (11-in-1) Grau
    71,76 €
    -2%
    69,86 €
    Kostenloser Versand
    Verkäufer: secondselect
    Produktbild von Strex USB 3.0 Hub 7 Ports - USB Splitter - USB Verteiler - 5Gbps - LED-Anzeige - Ein/Aus-Schalter - 100CM Kabel
    Strex USB 3.0 Hub 7 Ports - USB Splitter - USB Verteiler - 5Gbps - LED-Anzeige - Ein/Aus-Schalter - 100CM Kabel
    4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 6
    17,95 €
    -5%
    16,95 €
    Kostenloser Versand
    Verkäufer: SBD-Trading-BV
    Bestseller
    Produktbild von Amazon Echo Dot, Amazon Alexa, Rund, Schwarz, Android, iOS, 4,06 cm, Tasten
    Amazon Echo Dot, Amazon Alexa, Rund, Schwarz, Android, iOS, 4,06 cm, Tasten
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 228
    100,37 €
    Kostenloser Versand
    Verkäufer: LR8-Shop
    Produktbild von Smart ZigBee Bridge Pro Sonoff ZB Bridge-P
    Smart ZigBee Bridge Pro Sonoff ZB Bridge-P
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
    24,41 €
    Verkäufer: Beleuchtung-mit-LED_de
    Produktbild von Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
    Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
    4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 115
    6,79 €
    Kostenloser Versand
    Verkäufer: Retoo
    Produktbild von USB C Hub 8 in 1 Adapter 4K HDMI USB 3.0 Micro SD RJ45 Ethernet Netzwerk Macbook
    USB C Hub 8 in 1 Adapter 4K HDMI USB 3.0 Micro SD RJ45 Ethernet Netzwerk Macbook
    4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 8
    14,99 €
    Kostenloser Versand
    Verkäufer: Lulufade
    Produktbild von Hub Adapter 10 Port USB 3.0 HUB Verteiler Multi Port mit Schalter 300 MB/s Hochgeschwindigkeitsuebertragung, 12 V 5 A Netzteil fuer Laptop, PC, Smartphone, Tablet, Tastatur, Maus, Flash-Laufwerk, USB-Luefter, Lampe
    Hub Adapter 10 Port USB 3.0 HUB Verteiler Multi Port mit Schalter 300 MB/s Hochgeschwindigkeitsuebertragung, 12 V 5 A Netzteil fuer Laptop, PC, Smartphone, Tablet, Tastatur, Maus, Flash-Laufwerk, USB-Luefter, Lampe
    4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 5
    48,59 €
    Kostenloser Versand
    Verkäufer: anlund
    Produktbild von LAN Splitter 1 auf 4 1000Mbps Ethernet Splitter Aluminiumgehäuse LAN Switch 4 Port mit Type-C Stromkabel Gigabit Ethernet Switch für Computer, Hub
    LAN Splitter 1 auf 4 1000Mbps Ethernet Splitter Aluminiumgehäuse LAN Switch 4 Port mit Type-C Stromkabel Gigabit Ethernet Switch für Computer, Hub
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 9
    13,95 €
    Kostenloser Versand
    Verkäufer: lw-eshop
    Produktbild von Cudy GS105U, Unmanaged, Gigabit Ethernet (10/100/1000), Wandmontage
    Cudy GS105U, Unmanaged, Gigabit Ethernet (10/100/1000), Wandmontage
    7,30 €
    Verkäufer: TEC-MORE
    Produktbild von UGREEN USB 2x4 Sharing Switch Selector Black
    UGREEN USB 2x4 Sharing Switch Selector Black
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 16
    15,48 €
    Kostenloser Versand
    Verkäufer: Morelenet
    Produktbild von Kabelloser CarPlay & Android Auto Adapter - USB Plug & Play - Konvertiert kabelgebunden zu kabellos - Kompatibel mit Fahrzeugen ab 2017 - Nicht für BMW
    Kabelloser CarPlay & Android Auto Adapter - USB Plug & Play - Konvertiert kabelgebunden zu kabellos - Kompatibel mit Fahrzeugen ab 2017 - Nicht für BMW
    15,98 €
    Kostenloser Versand
    Verkäufer: infixlee
    Produktbild von Aqara E1 HUB HE1-G01
    Aqara E1 HUB HE1-G01
    4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 3
    23,19 €
    Verkäufer: BerryBase
    Produktbild von USB C Hub 6 in 1 Adapter HDMI 4K USB 3.0 Micro SD für TV Macbook Laptop Samsung
    USB C Hub 6 in 1 Adapter HDMI 4K USB 3.0 Micro SD für TV Macbook Laptop Samsung
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 9
    15,90 €
    Kostenloser Versand
    Verkäufer: RedStar24
    Produktbild von SwitchBot HUB 2, Wand-montiert, IR Wireless, Kabellos, WLAN, Weiß, Acrylnitril-Butadien-Styrol (ABS)
    SwitchBot HUB 2, Wand-montiert, IR Wireless, Kabellos, WLAN, Weiß, Acrylnitril-Butadien-Styrol (ABS)
    52,90 €
    Verkäufer: BerryBase
    Produktbild von iMounts MacBook Air/Pro USB-C Hub - HDMI, USB3.0, SD-Leser, M2/M3/M4/M5 - Laden und Datenübertragung - Silber/Silver
    iMounts MacBook Air/Pro USB-C Hub - HDMI, USB3.0, SD-Leser, M2/M3/M4/M5 - Laden und Datenübertragung - Silber/Silver
    4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 16
    39,95 €
    Kostenloser Versand
    Verkäufer: iMounts
    Produktbild von NETGEAR GS305 Switch 5 Port Gigabit Ethernet LAN Switch (Plug-and-Play Netzwerk Switch, LAN Verteiler, Hub energieffizient, lüfterlos, robustes Metallgehäuse), Unmanaged, L2, Gigabit Ethernet (10/100/1000), Wandmontage
    NETGEAR GS305 Switch 5 Port Gigabit Ethernet LAN Switch (Plug-and-Play Netzwerk Switch, LAN Verteiler, Hub energieffizient, lüfterlos, robustes Metallgehäuse), Unmanaged, L2, Gigabit Ethernet (10/100/1000), Wandmontage
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 8
    25,86 €
    Kostenloser Versand
    Verkäufer: Traumpreisfabrik
    Bestseller
    Produktbild von Hama USB-Hub 4 Ports, inkl. Kabel und Netzteil
    Hama USB-Hub 4 Ports, inkl. Kabel und Netzteil
    4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 18
    16,15 €
    10% ab 2 Stück
    Verkäufer: KOKA
    Produktbild von Satechi USB-C Slim Multi-Port Hub (7 in 1), Space Grau
    Satechi USB-C Slim Multi-Port Hub (7 in 1), Space Grau
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
    56,90 €
    Kostenloser Versand
    Verkäufer: Morelenet
    Produktbild von MMOBIEL RCM Jig Clip - Kurzer Stecker Kompatibel mit Nintendo Switch - Rot
    MMOBIEL RCM Jig Clip - Kurzer Stecker Kompatibel mit Nintendo Switch - Rot
    7,99 €
    Kostenloser Versand
    Verkäufer: MMOBIEL

    Noch keine Kundenbewertungen

    Für dieses Produkt sind noch keine Bewertungen vorhanden.

    Unsere Empfehlungen für dich
    Produktbild von Google Nest Mini, Google Assistant, Weiß, Stoff, Kunststoff, 4 cm, Berührung, Kabellos
    Google Nest Mini, Google Assistant, Weiß, Stoff, Kunststoff, 4 cm, Berührung, Kabellos
    139,00 €
    Verkäufer: Touba-Handy
    Produktbild von MMOBIEL USB-C zu Dual HDMI Hub - 8-in-1 USB-Hub & 100W PD Adapter - Aluminium
    MMOBIEL USB-C zu Dual HDMI Hub - 8-in-1 USB-Hub & 100W PD Adapter - Aluminium
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
    37,49 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Produktbild von Rolio USB C zu HDMI, Dual HDMI Adapter, 2x HDMI 4K, , Funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
    Rolio USB C zu HDMI, Dual HDMI Adapter, 2x HDMI 4K, , Funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
    1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
    19,95 €
    Kostenloser Versand
    Verkäufer: Rolio
    Produktbild von Rolio USB C Hub, Dual HDMI, 1x Ethernet 1Gbps, 3x USB 3.0, 2x USB-C, 2x SD/TF Karten, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    Rolio USB C Hub, Dual HDMI, 1x Ethernet 1Gbps, 3x USB 3.0, 2x USB-C, 2x SD/TF Karten, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    42,95 €
    Kostenloser Versand
    Verkäufer: Rolio
    Produktbild von Rolio USB C Hub, Dual Monitor, 2x HDMI 4K, 2x USB-C, 3x USB 3.0, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    Rolio USB C Hub, Dual Monitor, 2x HDMI 4K, 2x USB-C, 3x USB 3.0, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    26,95 €
    Kostenloser Versand
    Verkäufer: Rolio
    Produktbild von Rolio USB C Hub, 4x USB-A, 2x SD/TF Kartenleser, 1x USB-C, 1x 3.5mm Aux, Inklusive Konverter, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    Rolio USB C Hub, 4x USB-A, 2x SD/TF Kartenleser, 1x USB-C, 1x 3.5mm Aux, Inklusive Konverter, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
    14,95 €
    Kostenloser Versand
    Verkäufer: Rolio
    Produktbild von Rolio USB C zu HDMI Adapter, 3 in 1 , 4K HDMI, USB 3.0, USB-C Laden, , funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
    Rolio USB C zu HDMI Adapter, 3 in 1 , 4K HDMI, USB 3.0, USB-C Laden, , funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
    14,95 €
    Kostenloser Versand
    Verkäufer: Rolio
    Produktbild von Dockingstation 14-in-1 mit 2x USB-C 10Gb/s, 3x USB-A, 2x Display Port 4K/120Hz, HDMI, RJ45 1Gb/s, Ugreen CM843, Schwarz
    Dockingstation 14-in-1 mit 2x USB-C 10Gb/s, 3x USB-A, 2x Display Port 4K/120Hz, HDMI, RJ45 1Gb/s, Ugreen CM843, Schwarz
    150,90 €
    Kostenloser Versand
    Verkäufer: Guerteltier
    Produktbild von Hochwertiger aktiver USB 3.0 Hub für bis zu 7 Geräte – schneller Datentransfer, USB-A Anschlüsse, einzeln schaltbar, kompakt & leistungsstark
    Hochwertiger aktiver USB 3.0 Hub für bis zu 7 Geräte – schneller Datentransfer, USB-A Anschlüsse, einzeln schaltbar, kompakt & leistungsstark
    37,99 €
    Kostenloser Versand
    Verkäufer: Ideoon-Europe
    Produktbild von MMOBIEL USB-C Adapter Hub - 6-in-1 Multiportadapter USB-C zu HDMI, USB und SD/TF-Leser
    MMOBIEL USB-C Adapter Hub - 6-in-1 Multiportadapter USB-C zu HDMI, USB und SD/TF-Leser
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
    24,99 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Bestseller
    Produktbild von USB-C Multiport Hub – 8 in 1 Adapter mit USB 3.0, USB-C, Micro SD & 3,5mm Klinke für Laptop, Computer, PC & MacBook
    USB-C Multiport Hub – 8 in 1 Adapter mit USB 3.0, USB-C, Micro SD & 3,5mm Klinke für Laptop, Computer, PC & MacBook
    4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 12
    8,99 €
    Kostenloser Versand5% ab 2 Stück
    Verkäufer: eecom
    Produktbild von MMOBIEL 3 Anschlüsse HDMI Switch HUB mit 50 cm Kabel 1080p Full HD
    MMOBIEL 3 Anschlüsse HDMI Switch HUB mit 50 cm Kabel 1080p Full HD
    4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 6
    12,49 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Produktbild von Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
    Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
    4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 115
    6,79 €
    Kostenloser Versand
    Verkäufer: Retoo
    Produktbild von MMOBIEL USB-C Hub HDMI / DisplayPort 4K@60Hz, VGA 3.5mm, 100W Power – 11-in-1 Hub
    MMOBIEL USB-C Hub HDMI / DisplayPort 4K@60Hz, VGA 3.5mm, 100W Power – 11-in-1 Hub
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
    49,99 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    A USB hub with multiple ports and a connected USB-A cable, shown on a white background.
    MMOBIEL USB-A auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
    16,99 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Produktbild von MMOBIEL MMOBIEL HDMI Switch Verteiler 4K HUB 3 Anschlüsse mit 50cm Kabel 1080p Full HD
    MMOBIEL MMOBIEL HDMI Switch Verteiler 4K HUB 3 Anschlüsse mit 50cm Kabel 1080p Full HD
    4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 6
    11,99 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Produktbild von MMOBIEL USB-C auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
    MMOBIEL USB-C auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
    16,49 €
    Kostenloser Versand
    Verkäufer: MMOBIEL
    Produktbild von USB C zu HDMI VGA Adapter Reagle Multiport Hub 4K Video Konverter Dual Monitor Erweiterung 87W PD USB 3.2 Docking Station Laptop MacBook PC
    USB C zu HDMI VGA Adapter Reagle Multiport Hub 4K Video Konverter Dual Monitor Erweiterung 87W PD USB 3.2 Docking Station Laptop MacBook PC
    5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
    16,99 €
    Kostenloser Versand
    Verkäufer: REAGLE
    Produktbild von Primewire USB 3.2 Gen2 Hub mit 8 Ports, aktiver Verteiler mit Netzteil, 7 Datenports und 1 Smart Charge Ladeport, 10 Gbit/s, Aluminiumgehäuse, Hot Swap, für Laptop, grau
    Primewire USB 3.2 Gen2 Hub mit 8 Ports, aktiver Verteiler mit Netzteil, 7 Datenports und 1 Smart Charge Ladeport, 10 Gbit/s, Aluminiumgehäuse, Hot Swap, für Laptop, grau
    4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 7
    UVP64,99 €
    32,95 €
    Kostenloser Versand
    Verkäufer: Ganz-Einfach