TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.

186,48 €

Kostenloser Versand

Nach Hause und an Abholstationen

Di. 10. – Fr. 13. November

Kostenlose Rückgabe – 14 Tage

3 zinsfreie Teilzahlungen mit Klarna
SCHNELL ZUGREIFEN!
Hubs & vieles mehr
Ähnliche Produkte
Produktbild von TP-Link Omada SX6632YF, Managed, L2+/L3, Rack-Einbau
TP-Link Omada SX6632YF, Managed, L2+/L3, Rack-Einbau
4.156,28 €
Verkäufer: Black-Dragon-Distribution
Produktbild von Cisco Catalyst 1300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cisco Catalyst 1300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
1.451,27 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch, Managed, L2+, Rack-Einbau
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch, Managed, L2+, Rack-Einbau
859,59 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco Catalyst 1300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cisco Catalyst 1300, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
1.117,55 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von TP-Link Omada SG3428XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
673,32 €
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
785,92 €
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3452XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452XMPP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
1.053,99 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link Omada SG3428MP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428MP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
UVP429,00 €
390,09 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada ES224G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada ES224G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
108,12 €
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
3,5Durchschnittsbewertung: 3,5 von 5Anzahl Bewertungen: 2
467,52 €
Verkäufer: Dastro
Produktbild von TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
109,09 €
Kostenloser Versand
Verkäufer: WarenExpert
Produktbild von TP-Link SG5428XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link SG5428XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
881,72 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada SX3206HPP, Managed, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SX3206HPP, Managed, L2+, 10G Ethernet (100/1000/10000), Power over Ethernet (PoE), Rack-Einbau
558,44 €
-58,54 €
499,90 €
Kostenloser Versand
Verkäufer: keepontrading
Produktbild von TP-Link Omada ES216G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada ES216G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
86,44 €
Kostenloser Versand
Verkäufer: cw-mobile
Produktbild von TP-Link Omada SG5428X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada SG5428X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
479,95 €
Kostenloser Versand
Verkäufer: okluge
Produktbild von TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau
TP-Link Omada SX3016F, Managed, L2+/L3, Rack-Einbau
499,90 €
Kostenloser Versand
Verkäufer: keepontrading
Produktbild von TP-Link Omada SG3428X, Managed, L2+/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG3428X, Managed, L2+/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
247,90 €
Kostenloser Versand
Verkäufer: okluge
Produktbild von TP-Link T1500G-10MPS, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link T1500G-10MPS, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Gebraucht
84,99 €
Kostenloser Versand
Verkäufer: bit-electronix
Produktbild von TP-Link IES206GPP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
TP-Link IES206GPP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
260,33 €
Verkäufer: Warehouse
Produktbild von TP-Link Omada ES205GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
TP-Link Omada ES205GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 3
52,40 €
Kostenloser Versand
Verkäufer: TEC-MORE

Mehr zum Produkt

Produktbeschreibung & Produktdaten

TP-Link JetStream TL-SG2016P V1 - Switch - L2+ - managed - 16 x 10/100/1000 - an Rack montierbar, oberflächenmontierbar

Allgemein
Gerätetyp
Switch - 16 Anschlüsse - L2+ - managed
Gehäusetyp
An Rack montierbar, oberflächenmontierbar
Untertyp
Gigabit Ethernet
Ports
16 x 10/100/1000
Leistung
Switching-Kapazität: 32 Gbit/s Š Paket Weiterleitungsrate: 23,81 Mpps Š Packet-Puffergröße: 4,1 Mbit/s
Kapazität
Statische Routen: 32 Š IP-Schnittstellen: 16
Größe der MAC-Adresstabelle
8000 Einträge
Jumbo-Rahmenunterstützung
9KB
Routing Protocol
IGMPv2, IGMP, IGMPv3, statisches IPv4-Routing, statisches IPv6-Routing, MLDv2, MLD, MSTP, RSTP, STP
Remoteverwaltungsprotokoll
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, ICMP, DHCP, RSTP, RADIUS
Verschlüsselungsalgorithmus
SSL, SSL 3.0, TLS 1.2
Authentifizierungsmethode
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Leistungsmerkmale
Flusskontrolle, IGMP Snooping, Port-Spiegelung, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, SNTP-Unterstützung, Spanning Tree Protocol (STP) Support, Quality of Service (QoS), DHCP-Server, MLD-Snooping, Cable Diagnostics Function, Bandbreitensteuerung, DHCP-Relais, Port Security, Management Information Base (MIB), Multicast VLAN Registration (MVR), Dynamic VLAN Support (GVRP), Anschlussisolierung, Class of Service (CoS), Strict Priority (SP), gekennzeichnetes VLAN, Generic VLAN Registration Protocol (GVRP), Denial of Service (DoS), 802.1x-Authentifizierung, Cloud-verwaltet, unterstützt DiffServ Code Point (DSCP), MAC- und IP-basierter ACL-Support, zeitgesteuerter ACL-Support, Systemprotokoll, IP-Quellwächter, ARP-Inspektion, Bridge protocol data unit (BPDU), Link Aggregation, Management Information Base (MIB) II, Dual-Bild Unterstützung, Software Defined Networking (SDN), schnelles Beenden, Authentication, Authorization and Accounting (AAA), 1 Ventilator, Voice VLAN, Private VLAN, Guest VLAN, Proxy ARP, Zero-touch provisioning (ZTP), Energy-Efficient Ethernet (EEE), BPDU Filter, Weighted Round Robin (WRR), Head-of-line (HOL) Blocking Prevention, Loopback-Erkennung, MAC Access Bypass (MAB), Unterstützung für Warteschlangenplanung, Neustart zu festgelegtem Zeitpunkt, DSCP-Priorisierung, DHCPv6 Snooping
Produkten
IEEE 802.3u, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.3at
RAM
265 MB
Flash-Speicher
32 MB
Statusanzeiger
Stromversorgung, System, PoE
Erweiterung/Konnektivität
Schnittstellen
16 x 1000Base-T RJ-45
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Erforderliche Netzspannung
53.5 V (60 Hz)
Erforderlicher elektrischer Strom
2.4 A
Stromverbrauch im Standby-Modus
9 Watt
Verschiedenes
Zubehör im Lieferumfang
Gummifüße, DC-Netzteil
Produkten
FCC, RoHS
Software / Systemanforderungen
Erforderliches Betriebssystem
UNIX, Apple MacOS, Novell NetWare, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/10, Microsoft Windows 11
Maße und Gewicht
Breite
28.6 cm
Tiefe
11.17 cm
Höhe
2.54 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
5 - 90% RH (non-condensing)


EU-Stecker.

TP-Link TL-SG2016P.

Switch-Layer: L2/L3/L4.

Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000), Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.

MAC-Adresstabelle: 8000 Einträge.

Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.

DC Eingangsspannung: 53.5 V.

Elektrischer Anschluss: DC-Eingangsbuchse.

Power over Ethernet (PoE).

Spezifikationen:

-Anzahl der Basic RJ-45 Ethernet Switching Ports: 16.

-Basic RJ-45 Ethernet Switching Ports Typ: Gigabit Ethernet (10/100/1000).

-Elektrischer Anschluss: DC-Eingangsbuchse.

-Breite: 286 mm.

-Tiefe: 111.7 mm.

-Höhe: 25.4 mm.

-Leistungsaufnahme (max.): 146.5 W.

-DC Eingangsspannung: 53.5 V.

-Eingangsstrom: 1.31 A.

-Stromquelle: DC/PoE.

-Betriebstemperaturbereich: 0 - 40 °C.

-Relative Betriebsfeuchtigkeit: 10 - 90%.

-Lagertemperaturbereich: -40 - 70 °C.

-Relative Lagerfeuchtigkeit: 5 - 90%.

-Wärmeabgabe: 499.98 BTU/h.

-Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.

-IPv4- und IPv6-Funktionen: Dual Stack IPv4/IPv6.

-GARP VLAN Registration Protocol (GVRP): Ja.

-Netzwerkstandards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.

-10G Unterstützung: Nein.

-Auto MDI / MDI-X: Ja.

-Auto-Negotiation: Ja.

-Kupfer-Ethernet-Verkabelung.

Technologie: 10BASE-T, 100BASE-TX, 1000BASE-T.

-Port Mirroring: Ja.

-Flow Control Unterstützung: Ja.

-Link Aggregation: Ja.

-Limit Rate: Ja.

-VLAN Unterstützung: Ja.

-Virtual LAN Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN.

-Unterstützte Kabeltypen: Cat3, Cat4, Cat5, Cat5e.

-Storm Transmission Control: Ja.

-Anzahl der VLANs: 4000.

-Spanning Tree Protocol: Ja.

-Ethernet LAN, Datenübertragungsgeschwindigkeit: 10, 100, 1000 Mbit/s.

-MAC-Adresstabelle: 8000 Einträge.

-Jumbo Frames, Unterstützung: Ja.

-Jumbo Frames: 9000.

-Anzahl der Warteschlangen: 8.

-Paketpuffer: 4.1 MB.

Performance: 16 Gbit/s.

-Benutzerhandbuch: Ja.

-DHCP.

Funktionen:

DHCP-Relay, DHCP-Snooping, DHCPv6-Client, DHCPv6-Snooping.

-Access Control List (ACL): Ja. -IGMP: Ja.

-Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.

-MAC-Adressfilter: Ja.

-SSH/SSL-Unterstützung: Ja.

-BPDU-Schutz und -Filterung: Ja.

-IP-MAC-Portbindung: Ja.

-Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung.

-Queue-Scheduling-Algorithmen: SP, Weighted Round Robin (WRR).

-MAC-Adresseinträge: Dynamische MAC-Adresseinträge, Statische MAC-Adresseinträge.

-Quality of Service (QoS) Unterstützung: Ja.

-Webbasierte Administration: Ja.

-Switch-Layer: L2/L3/L4.

-ARP-Inspektion: Ja.

-Registrierung von Ereignissen im System: Ja.

-MIB-Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.

-Standorteinstellungen Konfiguration (CLI): Ja.

-Verwaltet über die Cloud: Ja.

-Produktfarbe: Schwarz.

-LED-Anzeigen: PoE, Strom, System.

-: FCC, RoHS.

-Gehäusematerial: Metall.

-PoE: Ja.

-Power over Ethernet (PoE) Budget: 120 W.

-Power over Ethernet Plus (PoE +) Anzahl der Ports: 8.

-Firmware aktualisierbar: Ja.

-Ohne Lüfter: Ja.

-Minimale Systemanforderungen: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.

-Multicast-Unterstützung: Ja.

-Multicast Throughput Intrusion (MLD): MLD v1, MLD v2.

Kluger Wechsel für klügere Ergebnisse
JetStream 16-Port Gigabit Smart Switch mit 8-Port PoE+

Mehrere Anwendungsszenarien
Der TL-SG2016P ist vollständig kompatibel mit PoE-Geräten, wie IP-Kameras, Access Points und IP-Telefonen. Er funktioniert auch mit kabelgebundenen Geräten ohne PoE, um Gigabit-Verbindungen bereitzustellen, z. B. mit PCs, Druckern und IPTV.

Power over Ethernet für eine vereinfachte Netzwerkimplementierung
Der Switch verfügt über acht 802.3af/at-konforme PoE+-Ports und unterstützt ein PoE-Leistungsbudget von bis zu 120 W.* Er ist so konzipiert, dass ein einziges Ethernet-Kabel sowohl für die Daten- als auch für die Stromübertragung verwendet werden kann, und bietet eine flexible Bereitstellung für PoE-unterstützte Geräte wie Wireless Access Points, IP-Kameras und IP-Telefone, was die Infrastrukturkosten für kleine Unternehmen senkt.

Mehrwertige Funktionen bringen unerwartete Erfahrungen

Zugriffskontrollliste (ACL)
ACL dient als virtueller Administrator, der es allen angeschlossenen Geräten ermöglicht, Daten gemäß den benutzerdefinierten Netzwerkregeln abzurufen und Ihnen dabei hilft, die von Ihnen benötigten Netzwerkregeln zu erstellen.

QoS für ein verzögerungsfreies Erlebnis
Legen Sie die Priorität des Datenverkehrs auf der Grundlage von QoS fest, um sicherzustellen, dass latenzempfindliche Anwendungen wie Sprache und Video klar und verzögerungsfrei bleiben.

VLAN für Sicherheit
Verwenden Sie VLAN, um eine logische Gruppierungsverwaltung von Geräten in verschiedenen physischen LANs zu erreichen, die Informationssicherheit zu verbessern und Datenstaus zu reduzieren.

Omada SDN - intelligentere Cloud-Lösung für Unternehmensnetzwerke


Einfache Verwaltung mit der Omada App
Folgen Sie den Konfigurationsanweisungen in der en Omada-App, um die Einrichtung in wenigen Minuten durchzuführen. Mit Omada können Sie Einstellungen konfigurieren, den Netzwerkstatus überwachen und Clients verwalten - alles bequem von einem Smartphone oder Tablet aus.

Design



  • Produktfarbe: Schwarz
  • LED-Anzeigen: Strom, System, PoE
  • Gehäusematerial: Metall

Stromversorgung



  • DC-Eingangsspannung: 53,5 V
  • Stromquelle: DC/PoE
  • Eingangsstrom: 1,31 A
  • Stromverbrauch (max.): 146,5 W

Sicherheit



  • MAC-Adresseinträge: Dynamische MAC-Adresseinträge, Statische MAC-Adresseinträge
  • BPDU-Filterung/-Schutz: Ja
  • SSH/SSL-Unterstützung: Ja
  • Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
  • Warteschlangenplanungsalgorithmen: SP, Weighted Round Robin (WRR)
  • IP-MAC-Port-Bindung: Ja
  • DHCP-Funktionen: DHCPv6-Snooping, DHCPv6-Client, DHCP-Snooping, DHCP-Relay
  • Sicherheitsalgorithmen: SSL/TLS, SSH, SNMPv3, HTTPS, SNMP, SNMPv2, EAP-MD5
  • MAC-Adressfilterung: Ja
  • IGMP-Snooping: Ja
  • Zugriffskontrollliste (ACL): Ja

Betriebsbedingungen



  • Relative Luftfeuchtigkeit (HH) bei Lagerung: 5–90 %
  • Lagertemperatur (TT): -40–70 °C
  • Wärmeableitung: 499,98 BTU/h
  • Relative Luftfeuchtigkeit (HH) bei Betrieb: 10– 90 %
  • Betriebstemperatur (TT): 0 – 40 °C

Verwaltungsfunktionen



  • Cloud-Verwaltung: Ja
  • ARP-Prüfung: Ja
  • Systemereignisprotokoll: Ja
  • Standorteinstellungen konfigurieren (CLI): Ja
  • Webbasierte Verwaltung: Ja
  • Quality of Service (QoS)-Unterstützung: Ja
  • Switch-Ebene: L2/L3/L4
  • MIB-Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Gewicht und Abmessungen



  • Tiefe:111,7 mm
  • Höhe:25,4 mm
  • Breite:286 mm

Netzwerk



  • Auto-Negotiation:Ja
  • Virtuelle LAN-Funktionen:Tagged VLAN,Voice VLAN,Multicast VLAN
  • Ratenbegrenzung:Ja
  • Unterstützte Kabeltypen:Cat4,Cat5,Cat5e,Cat3
  • Spanning Tree Protocol:Ja
  • Link Aggregation:Ja
  • Broadcast Storm Control:Ja
  • Netzwerkstandards:IEEE 802.1Q,IEEE 802.3x,IEEE 802.3i,IEEE 802.1x,IEEE 802.1D,IEEE 802.11w,IEEE 802.3ad,IEEE 802.1s,IEEE 802.3af,IEEE 802.3at,IEEE 802.3ab,IEEE 802.1p
  • Portspiegelung:Ja
  • Auto MDI/MDI-X:Ja
  • Kupfer-Ethernet-Verkabelungstechnologie:1000BASE-T,10BASE-T,100BASE-TX
  • Ethernet-LAN-Datenraten:10,100,1000 Mbit/s
  • Flusskontrolle-Unterstützung:Ja
  • Anzahl der VLANs:4000
  • VLAN-Unterstützung:Ja
  • 10G-Unterstützung:Nein

Leistung



  • Lüfterlos:Ja
  • Firmware aktualisierbar: Ja

Verpackungsdaten



  • Manuell: Ja

Protokolle



  • GARP VLAN Registration Protocol (GVRP): Ja
  • IPv4- und IPv6-Funktionen: Dual-Stack IPv4/IPv6
  • Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

Ports und Schnittstellen



  • Stromanschluss:DC-Eingangsbuchse
  • Typ der RJ-45-Ethernet-Ports mit grundlegendem Switching:Gigabit-Ethernet (10/100/1000)
  • Anzahl der RJ-45-Ethernet-Ports mit grundlegendem Switching:16

Datenübertragung



  • Durchsatz:16 Gbit/s
  • Jumbo-Frames:9000
  • Anzahl der Warteschlangen:8
  • Paketpufferspeicher:4,1 MB
  • Unterstützung für Jumbo-Frames:Ja
  • MAC-Adresstabelle:8000 Einträge

Power over Ethernet (PoE)



  • Anzahl der Power over Ethernet plus (PoE+)-Ports:8
  • Power over Ethernet (PoE):Ja
  • Power over Ethernet (PoE) gesamt Budget: 120 W

Multicast-Funktionen



  • Multicast Listener Discovery (MLD) Snooping: MLD v1, MLD v2
  • Multicast-Unterstützung: Ja



TP-Link TL-SG2016P Gigabit-Smart-Switch, 16-Port, 8x PoE+, 120 WTP-Link TL-SG2016P Gigabit-Smart-Switch, 16-Port, 8x PoE+, 120 W

Der TP-Link TL-SG2016P ist ein verwaltbarer JetStream-Gigabit-Switch mit 16 Gigabit-Ethernet-Ports. Acht Ports unterstützen PoE+ nach IEEE 802.3at/af, während die übrigen acht Gigabit-Ports ohne PoE ausgeführt sind.

Für die angeschlossenen PoE-Geräte stellt der Switch ein PoE-Gesamtbudget von 120 W bereit. Die Verwaltung ist lokal über die Weboberfläche oder die CLI möglich. Als Teil der Omada SDN-Plattform unterstützt das Gerät außerdem zentrale Cloud-Verwaltung, Zero-Touch-Provisionierung und die Omada App.

Funktionen für Netzwerkmanagement und Sicherheit umfassen unter anderem VLANs, ACL, Port Security, DHCP Snooping und Schutz vor DoS-Angriffen. QoS auf Layer 2, 3 und 4 sowie IGMP Snooping unterstützen die Priorisierung und Verwaltung des Datenverkehrs.

  • Ports: 16 × Gigabit Ethernet (10/100/1000 Mbit/s), davon 8 × PoE+
  • PoE: IEEE 802.3at/af, Gesamtbudget 120 W
  • Switching-Kapazität: 16 Gbit/s
  • Netzwerkfunktionen: VLAN, Link Aggregation, Port-Spiegelung, Flow Control und Spanning Tree
  • Sicherheit: IP-MAC-Port-Bindung, ACL, 802.1X, RADIUS-Authentifizierung, DHCP Snooping und Storm Control
  • Abmessungen: 286 × 111,7 × 25,4 mm (B × T × H)
241.84TP-LINK

ProdukttypenPoE Switch, Desktop Switch
Leistungsmerkmale 
Switch-Kapazität32 Gb/s
Paket-Weiterleitungsrate23,81 Mpps
Jumbo-Framesgröße9.000 Bytes
MAC-Adressen8 K
Buffer4.096 kb
RAM256 MB
Stromversorgung 
max. Leistungsaufnahme146,5 W
PoE-Gesamtleistung120 W
Umgebungsbedingungen 
Zulässige Temperatur im Betrieb0 - 40 °C
Zulässige Luftfeuchtigkeit im Betrieb10 - 90 %
Zulässige Temperatur im Nicht-Betrieb-40 - 70 °C
Zulässige Luftfeuchtigkeit im Nicht-Betrieb5 - 90 %
Weitere Eigenschaften 
Switching-Ports16
PoE-Ports8
Ethernet-ÜbertragungstechnikGigabit Switch
Gigabit Ethernet Ports16 x RJ-45
Switch-TypStandalone
Verwaltungverwaltbar
RemoteverwaltungsprotokollWeb Interface
Layer2
NetzwerkstandardsPower over Ethernet (PoE), VLAN, Quality of Services (QoS), IGMP Snooping, Access Control List (ACL), Broadcast Storm Control, DHCP-Snooping, MLD-Snooping, Spanning Tree Protocol (STP), Rapid Spanning Tree Protocol (RSTP), Multiple Spanning Tree Protocol (MSTP), Link Aggregation Group (LAG), Port-Mirroring, Flow-Control, Address Resolution Protocol (ARP), ND Snooping, Multicast Storm Control, Unicast Storm Control
Flash-Speicher32 MB
ModusStore-and-Forward
RoutingStatic Routing
AuthentifizierungsmethodeIEEE 802.1X (RADIUS)
Internet-SicherheitSchutz vor DoS, IP Source Guard
Anzahl Lüfter0
Farbeschwarz
GehäusematerialMetall


Allgemeine Informationen

Hersteller:
TP-LINK Technologies Co., Ltd
Hersteller-Artikelnummer:
TLSG2016P
Hersteller-Webseite:
Marke:
TP-Link
Produktlinie:
JetStream
Modell:
TL-SG2016P
Produktbezeichnung:
JetStream TL-SG2016P Ethernet-Switch
Produkttyp:
Ethernet-Switch

Technische Informationen

Merkmale:
Fanless

Schnittstellen / Anschlüsse

Gesamtzahl Netzwerkports:
16
Netzwerk (RJ-45):
Ja

Medien / Leistung

Unterstützte Medientypen:
Verdrilltes Doppelkabel
Ethernet-Technologie:
Gigabit-Ethernet
Netzwerktechnik:
1000Base-T

Netzwerk/Kommunikation

Unterstützte Netzwerkschicht:
2
Netzwerk-Standards:
  • IEEE 802.3i
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3x
  • IEEE 802.1D
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1Q
  • IEEE 802.1p
  • IEEE 802.1x
  • IEEE 802.1ab

Management / Protokolle

Verwaltbar:
Ja

Stromversorgung

PoE-Anschluss (RJ-45):
Ja
PoE-Budget:
120 W
Eingangsspannung:
120 V AC
Frequenz:
  • 50 Hz
  • 60 Hz
Stromversorgung:
Stromadapter
Stromverbrauch:
146,50 W

Abmessungen / Gewicht / Farbe

Formfaktor:
Desktop
Höhe:
25,4 mm
Breite:
287 mm
Tiefe:
111,8 mm
Gewicht:
2 kg

Verschiedenes

Anwendung/Gebrauch:
  • Netzwerk
  • IP-Kamera
  • IP-Telefon
  • Drahtloser Access Point
  • PC




  • Anschlüsse: 16
  • Verbindungen:
    • RJ45
    • Ethernet LAN
  • Geschwindigkeit: 10/100/1000 Mbps
  • Inklusive Produkt: ja
  • Steckertyp: EU-Stecker
  • Typ: Switch
  • Farbe: Schwarz
  • Material: Metall
  • Lieferumfang: Multi-Halterung
  • Leistung: 120 W
  • Betriebstemperaturbereich Luftfeuchtigkeit: 10 % - 90 %
  • Temperatur ca.: -40º / 70º
  • Sicherheit: IGMP


TP-Link JetStream TL-SG2016P V1 - Switch - L2+ - managed - 16 x 10/100/1000 - an Rack montierbar, oberflächenmontierbar



Hauptmerkmale \r \r Management-Funktionen \r Switch-Ebene L2/L3/L4 \r Quality of Service (QoS) Support Ja \r Web-basiertes Management Ja \r Cloud-verwaltet Ja \r ARP-Inspektion Ja \r Konfiguration der Standorteinstellungen (CLI) Ja \r Systemereignisprotokoll Ja \r MIB Unterstützung RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 \r \r Anschlüsse und Schnittstellen \r Anzahl der basisschaltenden RJ-45 Ethernet Ports 16 \r Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) \r Netzstecker DC-Anschluss \r \r Netzwerk \r Netzstandard IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x \r 10G-Unterstützung Nein \r Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T \r unterstütze Kabeltypen Cat3, Cat4, Cat5, Cat5e \r Port-Spiegelung Ja \r Unterstützung Datenflusssteuerung Ja \r Link Aggregation Ja \r Broadcast-Sturmkontrolle Ja \r Ratenbeschränkung Ja \r Auto MDI/MDI-X Ja \r Spannbaum-Protokoll Ja \r Ethernet LAN Datentransferraten 10,100,1000 Mbit/s \r Auto-Negotiation-Funktion Ja \r VLAN-Unterstützung Ja \r Virtuelle LAN-Funktionen Multicast VLAN, Tagged VLAN, Voice VLAN \r Anzahl der VLANs 4000 \r \r Datenübertragung \r MAC-Adressentabelle 8000 Eintragungen \r Durchsatz 16 Gbit/s \r Anzahl Queues 8 \r Jumbo Frames Unterstützung Ja \r Jumbo-Frames 9000 \r Datenpaket-Pufferspeicher 4,1 MB \r \r Sicherheit \r DHCP-Funktionen DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping \r Zugriffkontrollliste Ja \r IGMP snooping Ja \r Unterstützte Sicherheitsalgorithmen EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS \r MAC Adressen Filtern Ja \r SSH-/SSL-Unterstützung Ja \r BPDU-Filterung/Schutz Ja \r IP-MAC-Portbindung Ja \r Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung \r Warteschleifenplanungs-Algorithmen SP, Weighted Round Robin (WRR) \r MAC-Adresseneinträge Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge \r \r Multicast-Funktionen \r Multicast Unterstützung Ja \r Multicast Listener Discovery (MLD) Snooping MLD v1, MLD v2 \r \r Protokolle \r Unterstützte Netzwerkprotokolle ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 \r GARP VLAN Registration Protocol (GVRP) Ja \r IPv4 & IPv6-Funktionen Dual stack IPv4/IPv6 \r \r Design \r Produktfarbe Schwarz \r Gehäusematerial Metall \r LED-Anzeigen PoE, Leistung, System \r FCC, RoHS \r \r Leistungen \r Upgradefähige Firmware Ja \r Ventilatorlos Ja \r Mindestsystemvoraussetzungen Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux \r \r Leistung \r Energiequelle DC/PoE \r DC input Spannung 53.5 V \r Eingangsstrom 1.31 A \r Stromverbrauch (max.) 146,5 W \r \r Power over Ethernet (PoE) \r Power over Ethernet (PoE) Ja \r Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8 \r Gesamtleistung Power over Ethernet (PoE) 120 W \r \r Betriebsbedingungen \r Betriebstemperatur 0 - 40 °C \r Temperaturbereich bei Lagerung 40 - 70 °C \r Relative Luftfeuchtigkeit in Betrieb 10 - 90% \r Luftfeuchtigkeit bei Lagerung 5 - 90% \r Wärmeableitung 499,98 BTU/h \r \r Gewicht und Abmessungen \r Breite 286 mm \r Tiefe 111,7 mm \r Höhe 25,4 mm \r \r Verpackungsdaten \r Betriebsanleitung Ja \r

Management-Funktionen | Switch-Typ: Managed | Switch-Ebene: L2/L2+ | Eigenschaft: Quality of Service (QoS) Support | Eigenschaft: Web-basiertes Management | Eigenschaft: Cloud-verwaltet | Eigenschaft: ARP-Inspektion | Eigenschaft: Konfiguration der Standorteinstellungen (CLI) | Eigenschaft: Systemereignisprotokoll | MIB Unterstützung: RFC1213. RFC1493. RFC2674. RFC2620. RFC2618. RFC2925. RFC1757 | Anschlüsse und Schnittstellen | Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 | Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) | Netzstecker: DC-Anschluss | Netzwerk | Kupfer Ethernet Verkabelungstechnologie: 10BASE-T. 100BASE-TX. 1000BASE-T | Eigenschaft: Port-Spiegelung | Eigenschaft: Unterstützung Datenflusssteuerung | Eigenschaft: Link Aggregation | Eigenschaft: Broadcast-Sturmkontrolle | Eigenschaft: Ratenbeschränkung | Eigenschaft: Auto MDI/MDI-X | Eigenschaft: Spannbaum-Protokoll | Ethernet LAN Datentransferraten: 10.100.1000 Mbit/s | Eigenschaft: Auto-Negotiation-Funktion | Eigenschaft: VLAN-Unterstützung | Virtuelle LAN-Funktionen: Multicast VLAN. Tagged VLAN. Voice VLAN | Anzahl der VLANs: 4000 | Datenübertragung | Routing-/Switching-Kapazität: 32 Gbit/s | Transferrate: 23.81 Mpps | MAC-Adressentabelle: 8000 Eintragungen | Anzahl Queues: 8 | Eigenschaft: Jumbo Frames Unterstützung | Jumbo-Frames: 9000 | Datenpaket-Pufferspeicher: 4.1 MB | Sicherheit | DHCP-Funktionen: DHCP relay. DHCP snooping. DHCPv6 client. DHCPv6 snooping | Eigenschaft: Zugriffkontrollliste | Eigenschaft: IGMP-Snooping | Unterstützte Sicherheitsalgorithmen: EAP-MD5. HTTPS. SNMP. SNMPv2. SNMPv3. SSH. SSL/TLS | Eigenschaft: MAC Adressen Filtern | Eigenschaft: SSH-/SSL-Unterstützung | Eigenschaft: BPDU-Filterung/Schutz | Eigenschaft: IP-MAC-Portbindung | Authentifizierung: Gast VLAN. MAC-basierte Authentifizierung. Port-basierte Authentifizierung | Warteschleifenplanungs-Algorithmen: SP. Weighted Round Robin (WRR) | MAC-Adresseneinträge: Dynamische | |

Der TP-Link Omada SG2016P ist ein schwarzer Smart Switch mit 16 Gigabit-Netzwerkports. Acht dieser Ports unterstützen PoE+, sodass angeschlossene Netzwerkgeräte wie Kameras oder Access Points über dasselbe Kabel mit Strom versorgt werden können. Der Switch eignet sich für kleine und mittelgroße Netzwerke und bietet Verwaltungsfunktionen für eine übersichtliche Steuerung des Netzwerks.

TP-Link TL-SG2016P Netzwerk-Switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz (TL-SG2016P)

Der TP-Link SG2016P ist ein 16-Port Gigabit Smart Managed PoE Switch mit 8 PoE+ Ports und einem PoE-Budget von bis zu 120 W, ideal für IP-Kameras, Access Points und VoIP-Telefone. Er unterstützt Omada SDN für zentrales Cloud-Management, Zero-Touch-Bereitstellung und intelligente Netzwerküberwachung. Dank umfassender Sicherheitsfunktionen wie ACL, 802.1X und DoS-Abwehr sowie L2/L3/L4 QoS und IGMP-Snooping ist er optimal für Sprach- und Videoanwendungen geeignet. Der lüfterlose Betrieb sorgt für geräuschfreien Einsatz, während Desktop- und Wandmontage Flexibilität bieten. Eine zuverlässige, leistungsstarke Lösung für moderne Netzwerke. - 120 W PoE-Budget: 8 × 802.3at/af-kompatible PoE+ Ports mit einer gesamten Leistungsabgabe von 120 W - Volle Gigabit-Anschlüsse: 8 × Gigabit PoE+ Ports und 8× Gigabit Non-PoE Ports für High-Speed-Verbindungen - In Omada SDN Integriert: Zero-Touch-Bereitstellung, zentrales Cloud-Management und intelligente Überwachung - Zentrales Management: Cloud-Zugriff und Omada-App für höchsten Komfort und einfache Verwaltung - Umfassende Sicherheitsstrategien: IP-MAC-Port-Bindung, ACL, Port-Sicherheit, DoS-Abwehr, Storm Control, DHCP-Snooping, 802.1X, RADIUS-Authentifizierung und mehr

" "A9P00811YWCMAG
Modell
46168
Hersteller
Anzahl Ports
16
Schnittstellen
16 x 10/100/1000 RJ-45
Netzwerkeigenschaften
Fernkonfiguration
VPN
VoIP
WLAN
Anrufbeantworter
Smart Home kompatibel
WLAN fähig
Ja
Leistung
120 W
Farbe
Schwarz
Spannung
53.5 V
Maße
286 mm x 111,7 mm x 25,4 mm
Gewicht
2.1 kg
Lieferumfang
Gummifüße, DC-Netzteil
Stückzahl
1
Herstellernummer
TL-SG2016P
EAN
4897098689349
0840030709494
4897098689493
840030709494

Modell
46168
Hersteller
Anzahl Ports
16
Schnittstellen
16 x 10/100/1000 RJ-45
Netzwerkeigenschaften
Fernkonfiguration
VPN
VoIP
WLAN
Anrufbeantworter
Smart Home kompatibel
WLAN fähig
Ja
Leistung
120 W
Farbe
Schwarz
Spannung
53.5 V
Maße
286 mm x 111,7 mm x 25,4 mm
Gewicht
2.1 kg
Lieferumfang
Gummifüße, DC-Netzteil
Stückzahl
1
Herstellernummer
TL-SG2016P
EAN
4897098689349
0840030709494
4897098689493
840030709494
Ähnliche Produkte
Produktbild von TP-Link Omada SG2428LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SG2428LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
264,55 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link Omada SG2452LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG2452LP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
565,42 €
Kostenloser Versand
Verkäufer: evomag
Produktbild von TP-Link Omada SG3452P, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452P, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
599,03 €
Verkäufer: Dastro
Produktbild von TP-Link Omada SG3428XMP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XMP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
450,05 €
Verkäufer: Vulpano_de
Produktbild von TP-Link Omada ES228GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada ES228GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
351,00 €
Verkäufer: Warehouse
Produktbild von TP-Link Omada ES220GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada ES220GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
216,07 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
3.467,95 €
Kostenloser Versand
Verkäufer: KMComputer
Produktbild von TP-Link Omada SG5452XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada SG5452XMPP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
1.418,18 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von TP-Link ES228GP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link ES228GP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
250,87 €
Verkäufer: Buerobedarf-24
Produktbild von TP-Link Omada SG3210, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG3210, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
107,43 €
-12,53 €
94,90 €
Kostenloser Versand
Verkäufer: keepontrading
Produktbild von TP-Link Omada SG5452X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada SG5452X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
873,33 €
Verkäufer: Dastro
Produktbild von TP-Link Omada ES210GMP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
TP-Link Omada ES210GMP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
108,85 €
Verkäufer: Vulpano_de
Produktbild von TP-Link Omada ES206GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
TP-Link Omada ES206GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage
63,07 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link TL-SL1218MP, Unmanaged, Fast Ethernet (10/100), Power over Ethernet (PoE), Rack-Einbau
TP-Link TL-SL1218MP, Unmanaged, Fast Ethernet (10/100), Power over Ethernet (PoE), Rack-Einbau
171,24 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von TP-Link Omada TL-SG3428XF, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada TL-SG3428XF, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
566,01 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link TL-SG1016D(UN), Unmanaged, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau
TP-Link TL-SG1016D(UN), Unmanaged, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau
67,67 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von TP-Link TL-SG105MPE, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
TP-Link TL-SG105MPE, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
83,93 €
Kostenloser Versand
Verkäufer: okluge
Produktbild von TP-Link Omada TL-RP108GE, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex
TP-Link Omada TL-RP108GE, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex
56,17 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link 18-Port Gigabit-Rackmount-Switch mit 16 PoE+-Ports, Unmanaged, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link 18-Port Gigabit-Rackmount-Switch mit 16 PoE+-Ports, Unmanaged, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau, 1U
187,18 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von Cisco Catalyst 1300, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cisco Catalyst 1300, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
393,81 €
Verkäufer: Vulpano_de
Produktbild von TP-Link Festa FS352G, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Festa FS352G, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
832,99 €
Kostenloser Versand
Verkäufer: SKWarenhandel-GmbH
Produktbild von Zyxel GS1900-48HPv2, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
Zyxel GS1900-48HPv2, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
451,99 €
Kostenloser Versand
Verkäufer: AS-Warenhandel
Produktbild von Zyxel GS1900-24EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
Zyxel GS1900-24EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
268,23 €
Kostenloser Versand
Verkäufer: technik-guenstiger_de
Produktbild von TP-Link TL-SG1048, Unmanaged, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link TL-SG1048, Unmanaged, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
335,02 €
Verkäufer: Dastro
Produktbild von TP-Link Omada ES208G, Managed, L2, Gigabit Ethernet (10/100/1000), Wandmontage
TP-Link Omada ES208G, Managed, L2, Gigabit Ethernet (10/100/1000), Wandmontage
38,59 €
Kostenloser Versand
Verkäufer: WarenExpert
Produktbild von Cisco Catalyst 1300, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cisco Catalyst 1300, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
565,39 €
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von TP-Link LiteWave LS108GP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
TP-Link LiteWave LS108GP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
48,85 €
Verkäufer: Warehouse
Produktbild von TP-Link FESTA FS308GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link FESTA FS308GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
59,40 €
-29%
41,69 €
Kostenloser Versand
Verkäufer: WarenExpert
Produktbild von TP-Link 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link 24-Port 10/100Mbps + 2-Port Gigabit Unmanaged PoE+ Switch, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
203,20 €
Kostenloser Versand
Verkäufer: technik-guenstiger_de
Produktbild von NETGEAR GSM4230PX, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
NETGEAR GSM4230PX, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
3.371,21 €
Kostenloser Versand
Verkäufer: JB-Vertrieb-GmbH

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von MMOBIEL USB-C zu Dual HDMI Hub - 8-in-1 USB-Hub & 100W PD Adapter - Aluminium
MMOBIEL USB-C zu Dual HDMI Hub - 8-in-1 USB-Hub & 100W PD Adapter - Aluminium
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
37,49 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von Rolio USB C zu HDMI, Dual HDMI Adapter, 2x HDMI 4K, , Funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
Rolio USB C zu HDMI, Dual HDMI Adapter, 2x HDMI 4K, , Funktioniert mit allen USB-C Geräten wie Macbook Pro / Air / iPad Pro / Galaxy / HP / Dell / Lenovo / Universal
1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
19,95 €
Kostenloser Versand
Verkäufer: Rolio
Produktbild von Rolio USB C Hub, Dual HDMI, 1x Ethernet 1Gbps, 3x USB 3.0, 2x USB-C, 2x SD/TF Karten, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
Rolio USB C Hub, Dual HDMI, 1x Ethernet 1Gbps, 3x USB 3.0, 2x USB-C, 2x SD/TF Karten, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
42,95 €
Kostenloser Versand
Verkäufer: Rolio
Produktbild von Rolio USB C Hub, Dual Monitor, 2x HDMI 4K, 2x USB-C, 3x USB 3.0, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
Rolio USB C Hub, Dual Monitor, 2x HDMI 4K, 2x USB-C, 3x USB 3.0, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
26,95 €
Kostenloser Versand
Verkäufer: Rolio
Produktbild von Rolio USB C Hub, 4x USB-A, 2x SD/TF Kartenleser, 1x USB-C, 1x 3.5mm Aux, Inklusive Konverter, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
Rolio USB C Hub, 4x USB-A, 2x SD/TF Kartenleser, 1x USB-C, 1x 3.5mm Aux, Inklusive Konverter, Geeignet für Macbook Pro / Air / Windows / iPad Pro / iPhone / Galaxy / HP / Dell / Lenovo / Universal
14,95 €
Kostenloser Versand
Verkäufer: Rolio
Produktbild von Google Nest Mini, Google Assistant, Weiß, Stoff, Kunststoff, 4 cm, Berührung, Kabellos
Google Nest Mini, Google Assistant, Weiß, Stoff, Kunststoff, 4 cm, Berührung, Kabellos
139,00 €
-20,00 €
119,00 €
Verkäufer: Touba-Handy
Produktbild von MMOBIEL USB-C Adapter Hub - 6-in-1 Multiportadapter USB-C zu HDMI, USB und SD/TF-Leser
MMOBIEL USB-C Adapter Hub - 6-in-1 Multiportadapter USB-C zu HDMI, USB und SD/TF-Leser
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
24,99 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von Dockingstation 14-in-1 mit 2x USB-C 10Gb/s, 3x USB-A, 2x Display Port 4K/120Hz, HDMI, RJ45 1Gb/s, Ugreen CM843, Schwarz
Dockingstation 14-in-1 mit 2x USB-C 10Gb/s, 3x USB-A, 2x Display Port 4K/120Hz, HDMI, RJ45 1Gb/s, Ugreen CM843, Schwarz
150,90 €
Kostenloser Versand
Verkäufer: Guerteltier
Produktbild von MMOBIEL USB-C Hub HDMI / DisplayPort 4K@60Hz, VGA 3.5mm, 100W Power – 11-in-1 Hub
MMOBIEL USB-C Hub HDMI / DisplayPort 4K@60Hz, VGA 3.5mm, 100W Power – 11-in-1 Hub
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
49,99 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von Dockingstation, Untersetzer USB-C zu DisplayPort 4K/120 Hz, RJ45, USB, SD/TF, Ugreen CM800, Grau
Dockingstation, Untersetzer USB-C zu DisplayPort 4K/120 Hz, RJ45, USB, SD/TF, Ugreen CM800, Grau
1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
57,90 €
Verkäufer: Guerteltier
Produktbild von MMOBIEL 3 Anschlüsse HDMI Switch HUB mit 50 cm Kabel 1080p Full HD
MMOBIEL 3 Anschlüsse HDMI Switch HUB mit 50 cm Kabel 1080p Full HD
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 6
12,49 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von Satechi ST-U4MGEM, Kabelgebunden, USB4, 100 W, Schwarz, Grau, 10 Gbit/s, FC, CE
Satechi ST-U4MGEM, Kabelgebunden, USB4, 100 W, Schwarz, Grau, 10 Gbit/s, FC, CE
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 1
103,90 €
Verkäufer: Macservice
Produktbild von Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
Hub Adapter 7 USB Typ-A 7x Splitter Verteiler Multi Port mit Schalter 7in1 Aktiv Datenhub Dockingstation Multiport Computer Notebook Laptop PC Windows Mac Retoo
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 116
6,79 €
Kostenloser Versand
Verkäufer: Retoo
Produktbild von MMOBIEL MMOBIEL HDMI Switch Verteiler 4K HUB 3 Anschlüsse mit 50cm Kabel 1080p Full HD
MMOBIEL MMOBIEL HDMI Switch Verteiler 4K HUB 3 Anschlüsse mit 50cm Kabel 1080p Full HD
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 6
11,99 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von MMOBIEL USB-C auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
MMOBIEL USB-C auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
16,49 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von Primewire USB 3.2 Gen2 Hub mit 7 Ports, aktiver Verteiler mit Netzteil und 10 Gbit/s, eloxiertes Aluminiumgehäuse, Hot Swap, Kabel 80 cm, für PC und Notebook, schwarz
Primewire USB 3.2 Gen2 Hub mit 7 Ports, aktiver Verteiler mit Netzteil und 10 Gbit/s, eloxiertes Aluminiumgehäuse, Hot Swap, Kabel 80 cm, für PC und Notebook, schwarz
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 17
UVP59,99 €
36,95 €
Kostenloser Versand
Verkäufer: Ganz-Einfach
A USB hub with multiple ports and a connected USB-A cable, shown on a white background.
MMOBIEL USB-A auf 4x USB-A Adapter Hub Splitter für Macbook etc. - USB 3.0 - Aluminium
16,99 €
Kostenloser Versand
Verkäufer: MMOBIEL
Produktbild von USB C Hub 6 in 1 Docking Station 4K 60Hz HDMI 100W PD Gigabit LAN RJ45 2x USB 3.2 USB C Datenport für Laptop MacBook Air Pro M1 M2 Silber Reagle
USB C Hub 6 in 1 Docking Station 4K 60Hz HDMI 100W PD Gigabit LAN RJ45 2x USB 3.2 USB C Datenport für Laptop MacBook Air Pro M1 M2 Silber Reagle
37,99 €
Kostenloser Versand
Verkäufer: REAGLE
Produktbild von USB C zu HDMI VGA Adapter Reagle Multiport Hub 4K Video Konverter Dual Monitor Erweiterung 87W PD USB 3.2 Docking Station Laptop MacBook PC
USB C zu HDMI VGA Adapter Reagle Multiport Hub 4K Video Konverter Dual Monitor Erweiterung 87W PD USB 3.2 Docking Station Laptop MacBook PC
16,99 €
Kostenloser Versand
Verkäufer: REAGLE
Produktbild von Aktiver 10 in 1 USB A Hub 36W mit Netzteil USB 3.2 Gen 1 Datenverteiler 5Gbps Einzeln schaltbare Ports LED Anzeige für PC Laptop MacBook Reagle
Aktiver 10 in 1 USB A Hub 36W mit Netzteil USB 3.2 Gen 1 Datenverteiler 5Gbps Einzeln schaltbare Ports LED Anzeige für PC Laptop MacBook Reagle
54,99 €
Kostenloser Versand
Verkäufer: REAGLE