Wichtige Infos auf einen Blick

  • Mit dem HT802 V2 kannst du deine analogen Telefone und Faxgeräte nahtlos in moderne IP-Netzwerke integrieren.
  • Dank der zwei FXS-Anschlüsse kannst du bequem zwei Geräte gleichzeitig verbinden.
  • Die benutzerfreundliche Installation und automatische Bereitstellung machen die Einrichtung zum Kinderspiel.
  • Erlebe hervorragende Sprachqualität ohne Kompromisse bei deiner Kommunikation.
  • Deine Gespräche sind dank TLS- und SRTP-Verschlüsselung optimal geschützt.
  • Profitiere von der T.38-Unterstützung für zuverlässige Fax-über-IP-Nutzung.
  • Mit diesem Adapter verbindest du deine analogen Telefone mühelos mit modernen VoIP-Netzwerken.
  • Dank zwei FXS-Anschlüssen kannst du gleich zwei Geräte gleichzeitig nutzen.
  • Genieße hervorragende Sprachqualität und eine Vielzahl an praktischen VoIP-Funktionen.
  • Die einfache Installation und automatische Bereitstellung machen die Einrichtung zum Kinderspiel.
  • Deine Kommunikation ist durch TLS- und SRTP-Verschlüsselung bestens geschützt.
  • Profitiere von Features wie 3er-Telefonkonferenzen und zuverlässiger T.38 Fax-Unterstützung.
KI-generiert auf Basis der Produktdaten

Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.

47,10 €

Hammer-Preis
im deutschlandweiten Vergleich

Kostenloser Versand

Nach Hause und an Abholstationen

Mi. 18. – Fr. 20. November

Kostenlose Rückgabe – 14 Tage

SCHNELL ZUGREIFEN!
VoIP-Telefonanlagen & vieles mehr
Ähnliche Produkte
Produktbild von Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
219,85 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
129,17 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
257,83 €
Verkäufer: Telexa
Produktbild von Fanvil PA2S, Schwarz, Aluminium, Tisch-/Wandmontage, Netzwerk, Status, G.711a, G.711u, G.722, G.729A, G.729B, OPUS, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN...
Fanvil PA2S, Schwarz, Aluminium, Tisch-/Wandmontage, Netzwerk, Status, G.711a, G.711u, G.722, G.729A, G.729B, OPUS, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN...
103,73 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Yeastar TG200L, Schwarz, Extern, G.711, G.726, G.729A, GSM 6.10, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s
Yeastar TG200L, Schwarz, Extern, G.711, G.726, G.729A, GSM 6.10, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s
533,60 €
Kostenloser Versand
Verkäufer: Price-Guard
Produktbild von Cisco ATA 187, G.729, G.729A, RoHS, IEEE 802.1Q, DNS, DHCP, ICMP, IP, RTP, TCP, TFTP, UDP, SSL/TLS, 5 - 45 °C, 5 - 95%
Cisco ATA 187, G.729, G.729A, RoHS, IEEE 802.1Q, DNS, DHCP, ICMP, IP, RTP, TCP, TFTP, UDP, SSL/TLS, 5 - 45 °C, 5 - 95%
154,50 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
157,66 €
Kostenloser Versand
Verkäufer: Price-Guard
Produktbild von Fanvil PA3, Schwarz, Tisch-/Wandmontage, Status, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN..., 10,100 Mbit/s, 10/100Base-T(X)
Fanvil PA3, Schwarz, Tisch-/Wandmontage, Status, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN..., 10,100 Mbit/s, 10/100Base-T(X)
115,59 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
621,82 €
Kostenloser Versand
Verkäufer: SKWarenhandel-GmbH
Produktbild von Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
1.402,67 €
-44,68 €
1.357,99 €
Kostenloser Versand
Verkäufer: Buy-Store-Official
Produktbild von Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
587,85 €
Kostenloser Versand
Verkäufer: Price-Guard
Produktbild von Cisco ATA190, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA190, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
150,99 €
Kostenloser Versand
Verkäufer: Kosa-shop
Produktbild von Funkwerk elmeg VoIP-VPN Gateway Module, SIP, RTP / RTCP
Funkwerk elmeg VoIP-VPN Gateway Module, SIP, RTP / RTCP
Gebraucht
179,00 €
Verkäufer: TKServiceKnoedler
Produktbild von Tiptel TA1600, Rackeinbau, Leistung, G.711, G.722, G.723, G.726, G.729A, G.729B, SNMP, RADIUS, TR - 069, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2
Tiptel TA1600, Rackeinbau, Leistung, G.711, G.722, G.723, G.726, G.729A, G.729B, SNMP, RADIUS, TR - 069, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2
536,10 €
Verkäufer: best4you
Produktbild von Fanvil H1-2, IP-Telefon, Schwarz, Tisch/Wand, 2 Zeilen, G.711a, G.722, G.723.1, G.726, G.729ab, SIP v1 (RFC2543), v2 (RFC3261) over, RTP/RTCP/SRTP
Fanvil H1-2, IP-Telefon, Schwarz, Tisch/Wand, 2 Zeilen, G.711a, G.722, G.723.1, G.726, G.729ab, SIP v1 (RFC2543), v2 (RFC3261) over, RTP/RTCP/SRTP
37,28 €
Verkäufer: best4you
Produktbild von Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
157,26 €
Verkäufer: best4you
Produktbild von tiptel Yeastar NeoGate TA100, IP Gateway, 1044302
tiptel Yeastar NeoGate TA100, IP Gateway, 1044302
44,99 €
Verkäufer: best4you
Produktbild von Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
161,17 €
Kostenloser Versand
Verkäufer: Kaufland
Produktbild von Yeastar P550, IP PBX (privates & paketvermitteltes) System, 50 Benutzer, Schwarz, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz
Yeastar P550, IP PBX (privates & paketvermitteltes) System, 50 Benutzer, Schwarz, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz
769,83 €
Verkäufer: Vulpano_de
Produktbild von Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
55,88 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Der 2-Port Analog-Telefon-Adapter HT802 V2 ermöglicht die einfache Realisierung von hochverfügbaren, IP-basierten Telefonielösungen im professionellen sowie privaten Umfeld. Trotz der ultra-kompakten Bauweise, liefert er hervorragende Sprachqualität, viele VoIP Funktionen, Verschlüsselung und Auto-Provisionierung. Ferner ermöglicht er die einfache Nutzung von analogen Endgeräten in VoIP-Kommunikationslösungen und bietet Service-Providern die Möglichkeit, ihre Services in höchster Qualität zum Kunden zu liefern. Der HT802 V2 ist der ideale ATA für die Umsetzung skalierbarer und qualitativ hochwertiger VoIP Lösungen.
> Highlights
- Unterstützung für 2 SIP Profile via 2 FXS Ports und einen 10/100 MBit/s Netzwerkanschluss
- TLS und SRTP Verschlüsselungstechnologie zur Sicherung der Gespräche sowie der Kontoinformationen
- Autoprovisionierungs-Optionen inkl. TR-69 und XML Konfig. Datei
- Unterstützung für 3-er Telefonkonferenzen
- Die Failover SIP Server Funktion wechselt automatisch zum sekundären SIP Server falls der primäre SIP Server ausfallen sollte
- Unterstützt T.38 für die Fax-über IP-Nutzung
- Unterstützung für eine Vielzahl an Gesprächs-ID-Formaten
- Zero Konfig. Provisionierung in Verbindung mit Grandstreams UCM IP Telefonanlagen
- Unterstützt erweiterte Telefoniefunktionen wie z. B.: Anruf verbinden, Anruf weiterleiten, Bitte nicht stören, Neue Nachricht, Mehrsprachige Ansagen, Flexible Dial-Pläne und vieles mehr

> Produkttyp
- Gateway
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Einsatzgebiet: Indoor

> Anschlüsse
- Kupferports (RJ45) gesamt: 1
- Anzahl analoge Schnittstellen: 2

> Stromversorgung
- Netzteil: extern

> Datenübertragung
- Bandbreite: 10/100 MBit/s

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 29.5 mm
- Länge/Tiefe: 100 mm
- Breite: 100 mm
- Gewicht: 114 g

> Lieferumfang
- Grandstream HT802 v2
- 1x Ethernet Kabel
- 1x Installation Guide



Technische Details



  • Einfaches Pairing: Ja

Betriebsbedingungen



  • Betriebstemperatur (TT): -5 - 45 °C
  • Lagertemperatur (TT): -10 - 55 °C

Gewicht & Abmessungen



  • Tiefe:155 mm
  • Breite:200 mm
  • Höhe:108 mm
  • Gewicht:136 g

Leistung



  • Anzahl gleichzeitig verbundener Geräte (max.):2
  • Steuerungstyp:Tasten
  • Lautstärkeregelung:Taste
  • Empfohlene Verwendung:Büro/Callcenter
  • Tragestil:Kopfbügel
  • Bedientasten:Lautstärke +,Lautstärke -
  • Headset-Typ:Binaural
  • Steuereinheitstyp:On-Ear-Steuereinheit
  • Produkttyp:Headset
  • Gehörschutztechnologien:Jabra PeakStop,Jabra Safetone G616,Jabra SafeTone
  • Funktioniert mit Amazon Alexa: Ja
  • HD-Stimme: Ja
  • LED-Anzeigen: Ja
  • Faltbar: Ja
  • Produktfarbe: Schwarz
  • Over the Air Updates (OTA): Ja
  • Automatische Verbindung: Ja
  • Musikwiedergabe: Ja
  • Anzahl der gespeicherten gekoppelten Geräte: 8

Verpackungsdaten



  • Verpackungsbreite: 225 mm
  • Verpackungshöhe: 112 mm
  • Verpackungstiefe: 45,5 mm

Verpackungsinhalt



  • Tragetasche: Ja
  • Empfänger enthalten: Ja
  • Menge: 1
  • Schnittstelle des drahtlosen Empfängers: USB Typ-A
  • Mitgelieferte Kabel: USB Typ C
  • Kurzanleitung: Ja

Anschlüsse und Schnittstellen



  • Kabellose Reichweite: 30 m
  • Bluetooth-Profile: AVRCP
  • Bluetooth: Ja
  • USB-Konnektivität: Ja
  • Frequenzgang (Gesprächsmodus): 150 – 6800 Hz
  • Konnektivitätstechnologie: Kabelgebunden und Kabellos
  • Bluetooth-Version: 5.2
  • Frequenzgang (Musikmodus): 20 – 20000 Hz

Akku



  • Kabelloses Laden: Ja
  • Akkubetrieb: Ja
  • Gesprächszeit: 20 h
  • Akkuladezeit: 2 h
  • Kontinuierliche Audiowiedergabezeit (ANC ein): 21 h
  • Kontinuierliche Audiowiedergabezeit (ANC aus): 32 h
  • Gesprächszeit (ANC aus): 20 h
  • Gesprächszeit (ANC ein): 15 h
  • Ladequelle: USB
  • Kontinuierliche Audiowiedergabezeit: 32 h
  • Akkutyp: Eingebauter Akku
  • Wiederaufladbarer Akku: Ja

Sonstiges Funktionen



  • Digitale Signalverarbeitung (DSP): Ja
  • Sprachführungssprachen: Koreanisch, Japanisch, Französisch, Deutsch
  • Unterstützte Anwendungen: Jabra Sound+, Jabra Direct, Jabra Xpress
  • Anrufverwaltung: Ja

Mikrofon



  • Mikrofonstummschaltung: Ja
  • MEMS-Mikrofon (Micro-Electro-Mechanical System): Ja
  • Mikrofonempfindlichkeit: -38 dB
  • Mikrofontyp: Boom
  • Klappmikrofon: Ja
  • Anzahl der Mikrofone: 6
  • Hybrid-Rauschunterdrückung: Ja
  • Mikrofonfrequenz: 20 - 10000 Hz

Kopfhörer



  • Treibereinheit: 2,8 cm
  • Kopfhörerfrequenz: 20 – 20000 Hz
  • Ohrkopplung: Ohraufliegend
  • Maximale Eingangsleistung: 30 mW
  • Geräuschunterdrückungstyp: Aktiv

Lieferantenmerkmale



  • Material: Polycarbonat (PC), Edelstahl, Kunstleder, Acrylnitril-Butadien-Styrol (ABS)



Über den Grandstream 2-Port-Schwarz-ATA-Adapter - HT802_V2

Einfache, sichere und professionelle IP-Telefonie

Der Grandstream HT802 V2 ATA-Adapter ist die ideale Lösung, um analoge Telefone in eine moderne IP-Telefonieinfrastruktur zu integrieren, ohne Komplikationen.

Effiziente und flexible Konnektivität

Ausgestattet mit zwei FXS-Ports unterstützt der HT802 V2 zwei unabhängige SIP-Profile, mit denen bis zu zwei analoge Telefone oder Faxgeräte angeschlossen werden können.

Sprachqualität und erweiterte Kompatibilität

Dieser Adapter unterstützt eine Vielzahl von Sprachcodecs, darunter G.711, G.722, G. Die Kompatibilität mit dem T.

Kommunikationssicherheit und Zuverlässigkeit

Praktische Funktionen für den Alltag

Der HT802 V2 unterstützt eine Drei-Wege-Sprachkonferenz, Anruf-Warteschleife und Anruferkennung in verschiedenen Formaten. Die automatischen Bereitstellungsoptionen, einschließlich TR-069 und XML-Dateien, erleichtern das Management und die Remote-Konfiguration und machen ihn ideal für den Einsatz in großem Maßstab oder verwalteten Umgebungen.

Kompakte und leicht integrierbare Lösung

Mit einem unauffälligen Design in Schwarz und gut sichtbaren LED-Statusanzeigen passt sich dieser Adapter problemlos an jeden Raum an. Kompatibel mit den Grandstream UCM-Serie IP-PBX-Anlagen ermöglicht er eine Provisionierung mit Nullkonfiguration und macht den HT802 V2 zu einer zuverlässigen, sicheren und effizienten Wahl zur Modernisierung Ihrer analogen Telefonie.



Der HT802 V2 ist ein analoger Telefonadapter (ATA) mit 2 Anschlüssen, mit dem Benutzer eine qualitativ hochwertige und
verwaltbare IP-Telefonielösung für Privat- und Büroumgebungen erstellen können. Seine ultrakompakte Größe, Sprach
Qualität, fortschrittliche VoIP-Funktionalität, Sicherheitsschutz und Auto-Provisioning-Optionen ermöglichen es Anwendern, die Vorteile von VoIP auf analogen Telefonen zu nutzen, und ermöglichen es Dienstanbietern, qualitativ hochwertige IP-Dienste anzubieten. Der
HT802 V2 ist ein idealer ATA für den Einzelgebrauch und für groß angelegte kommerzielle IP-Voice-Implementierungen.Grandstream Networks HT802 v2. Sprachcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Fax-Kompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Sicherheitsalgorithmen: SRTP, SSL/TLS. Art der Stromquelle: AC, AC-Eingangsspannung: 100-240 V, AC-Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm



Grandstream Networks HT802 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

Merkmale
Sprachcodec
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Reset-Knopf
Ja
Produktfarbe
Schwarz
Netzwerk
Quality of Service (QoS) Support
Ja
Call-Management
Anrufer-Identifikation
Ja
Telefonkonferenz
Ja
Anklopfen
Ja
Protokolle
Unterstützte Protokolle
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen
SRTP, SSL/TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1
Modem (RJ-11) Port
2
Energie
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Ausgangsspannung
5 V
Ausgangsstrom
1 A
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Gewicht und Abmessungen
Breite
100 mm
Tiefe
100 mm
Höhe
29,5 mm
Gewicht
114 g


Sprachcodec:
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität:
T.38
Reset-Knopf:
Ja
Produktfarbe:
Schwarz
:
FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Quality of Service (QoS) Support:
Ja
Anrufer-Identifikation:
Ja
Telefonkonferenz:
Ja
Anklopfen:
Ja
Unterstützte Protokolle:
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Unterstützte Sicherheitsalgorithmen:
SRTP, SSL/TLS
Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
1
Modem (RJ-11) Port:
2
Energiequelle:
AC
AC Eingangsspannung:
100-240 V
AC Eingangsfrequenz:
50/60 Hz
Ausgangsspannung:
5 V
Ausgangsstrom:
1 A
Betriebstemperatur:
0 - 40 °C
Temperaturbereich bei Lagerung:
-10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb:
10 - 90%
Breite:
100 mm
Tiefe:
100 mm
Höhe:
29,5 mm
Gewicht:
114 g


Wenn Sie auf der Suche nach trendigen Neuheiten auf dem Markt sind, präsentieren wir Ihnen Schnittstelle Grandstream HT802v2 !

  • Steckbares Produkt: Ja
  • Art: Schnittstelle


Allgemeines
Typ
Zubehör Voice-Over-IP


Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 100Mb LAN

HT802v2
Hersteller
Netzwerkeigenschaften
VoIP
Fax
Fernkonfiguration
WLAN
Farbe
Schwarz
Maße
29.5 mm x 100 mm x 100 mm (H × B × T)
Gewicht
0.114 kg
Lieferumfang
1 × Grandstream HT802 v2, 1x Ethernet Kabel, 1x Installation Guide
Stückzahl
1
Herstellernummer
HT802_V2
EAN
5715328139787
6947273705390

Hersteller
Netzwerkeigenschaften
VoIP
Fax
Fernkonfiguration
WLAN
Farbe
Schwarz
Maße
29.5 mm x 100 mm x 100 mm (H × B × T)
Gewicht
0.114 kg
Lieferumfang
1 × Grandstream HT802 v2, 1x Ethernet Kabel, 1x Installation Guide
Stückzahl
1
Herstellernummer
HT802_V2
EAN
5715328139787
6947273705390
Ähnliche Produkte
Produktbild von Yeastar TA410, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA410, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
242,32 €
Verkäufer: best4you
Produktbild von Yeastar TA810, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA810, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
369,29 €
Verkäufer: best4you
Produktbild von Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
42,73 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
809,88 €
Kostenloser Versand
Verkäufer: DigitalBayShop
Produktbild von Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
477,14 €
Kostenloser Versand
Verkäufer: DigitalBayShop
Produktbild von Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
55,04 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
204,97 €
-10,30 €
194,67 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
293,55 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von Yeastar P560, IP PBX (privates & paketvermitteltes) System, 200 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
Yeastar P560, IP PBX (privates & paketvermitteltes) System, 200 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
1.161,29 €
Verkäufer: Telexa
Produktbild von Cisco VIC3-4FXS/DID, G.711, G.722, G.723.1, G.726, G.728, G.729, iLBC, Cisco IOS, cRTP, FXO/FXS,DTMF, 10 - 35 °C, 10 - 80%
Cisco VIC3-4FXS/DID, G.711, G.722, G.723.1, G.726, G.728, G.729, iLBC, Cisco IOS, cRTP, FXO/FXS,DTMF, 10 - 35 °C, 10 - 80%
194,67 €
-10,30 €
184,37 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Yeastar P570, IP PBX (privates & paketvermitteltes) System, 500 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
Yeastar P570, IP PBX (privates & paketvermitteltes) System, 500 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
1.837,09 €
Kostenloser Versand
Verkäufer: JB-Vertrieb-GmbH
Produktbild von Cisco DBS-210-3PC-CE-K9=, 1900 MHz, HTTPS, SRTP, G.711Mu, G.711alaw, G.722.2, G.726, G.729, G.729A, G.729B, OPUS, IEEE 802.3, 250 Eintragungen, 100 Mbit/s
Cisco DBS-210-3PC-CE-K9=, 1900 MHz, HTTPS, SRTP, G.711Mu, G.711alaw, G.722.2, G.726, G.729, G.729A, G.729B, OPUS, IEEE 802.3, 250 Eintragungen, 100 Mbit/s
410,97 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
129,71 €
Verkäufer: Vulpano_de
Produktbild von AASTRA RFP L32 IP, DHCP, TFTP, IPv4, RTP, RTCP, UL, 230V, -40 - 70 °C, 5 - 95, 195 x 30 x 200 mm
AASTRA RFP L32 IP, DHCP, TFTP, IPv4, RTP, RTCP, UL, 230V, -40 - 70 °C, 5 - 95, 195 x 30 x 200 mm
Gebraucht
199,00 €
Verkäufer: TKServiceKnoedler
Produktbild von Cisco UC520-24U-4BRI-K9, SNMP, H.323, SCCP, SIP, Ethernet, Fast Ethernet, RADIUS, SSID, EAP, 445 x 356 x 89 mm, 6,6 kg
Cisco UC520-24U-4BRI-K9, SNMP, H.323, SCCP, SIP, Ethernet, Fast Ethernet, RADIUS, SSID, EAP, 445 x 356 x 89 mm, 6,6 kg
Gebraucht
602,55 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Mitel OpenCom X320, 32 Kanäle, PPTP L2TP, IEEE 802.3af, VPN-End, Linux
Mitel OpenCom X320, 32 Kanäle, PPTP L2TP, IEEE 802.3af, VPN-End, Linux
Gebraucht
289,00 €
Verkäufer: TKServiceKnoedler
Produktbild von Unify OpenStage 60 G HFA V3, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 1000 Mbit/s, Digital
Unify OpenStage 60 G HFA V3, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 1000 Mbit/s, Digital
370,99 €
Kostenloser Versand
Verkäufer: warenhandel24
Produktbild von Cisco 9971, Holzkohle, 640 x 480 Pixel, G.711a, G.722, G.729a, H.264/AVC, 640 x 480 Pixel, DHCP, TFTP, SRTP, TLS, RTCP
Cisco 9971, Holzkohle, 640 x 480 Pixel, G.711a, G.722, G.729a, H.264/AVC, 640 x 480 Pixel, DHCP, TFTP, SRTP, TLS, RTCP
235,87 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Innovaphone IP311 VOIP-GATEWAY, G.711, G.722, G.723.1, G.729A, 6 Kanäle, 400 MHz, 1024 MB, 32 MB, 10,100,1000 Mbit/s
Innovaphone IP311 VOIP-GATEWAY, G.711, G.722, G.723.1, G.729A, 6 Kanäle, 400 MHz, 1024 MB, 32 MB, 10,100,1000 Mbit/s
1.274,99 €
-202,68 €
1.072,31 €
Kostenloser Versand
Verkäufer: Buy-Store-Official
Produktbild von Mitel 68636, RTP/RTCP, 64-bit WEP, 128-bit WEP, 256-bit WEP, 802.1x RADIUS, SSID, WPA, WPA2, G.711, G.722, G.729ab, Weiß, CE, 230V AC
Mitel 68636, RTP/RTCP, 64-bit WEP, 128-bit WEP, 256-bit WEP, 802.1x RADIUS, SSID, WPA, WPA2, G.711, G.722, G.729ab, Weiß, CE, 230V AC
Gebraucht
149,00 €
Verkäufer: TKServiceKnoedler
Produktbild von tiptel Yeastar NeoGate TA200, IP Gateway, 1044304
tiptel Yeastar NeoGate TA200, IP Gateway, 1044304
52,63 €
Verkäufer: best4you
Produktbild von Gigaset N770 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, S700H PRO, R700H PRO, R700H protect PRO, SL800H PRO, SL850H PRO, 50 m, 300 m, Weiß
Gigaset N770 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, S700H PRO, R700H PRO, R700H protect PRO, SL800H PRO, SL850H PRO, 50 m, 300 m, Weiß
268,29 €
Verkäufer: KMComputer
Produktbild von Grandstream Networks UCM6308, IP Centrex (gehostete/virtuelle IP), 3000 Benutzer, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
Grandstream Networks UCM6308, IP Centrex (gehostete/virtuelle IP), 3000 Benutzer, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
1.235,80 €
Verkäufer: best4you
Produktbild von AudioCodes 405HD IP-Telefon PoE GbE schwarz, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, SIP-Info, 2 Zeilen, Tasten
AudioCodes 405HD IP-Telefon PoE GbE schwarz, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, SIP-Info, 2 Zeilen, Tasten
139,46 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
35,92 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks GRP2650, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 14 Zeilen
Grandstream Networks GRP2650, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 14 Zeilen
189,69 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Mitel OpenCom X320rack, Rackeinbau, 32 Kanäle, PPTP L2TP, IEEE 802.3af, VPN-End, Linux
Mitel OpenCom X320rack, Rackeinbau, 32 Kanäle, PPTP L2TP, IEEE 802.3af, VPN-End, Linux
Gebraucht
139,00 €
Verkäufer: TKServiceKnoedler
Produktbild von AGFEO DECT IP Base pro XS, 1,88 - 1,9 GHz, 16 Kanäle, 250 mW, SIP, IPv4, IPv6, G.711, G.722, G.726, G.729
AGFEO DECT IP Base pro XS, 1,88 - 1,9 GHz, 16 Kanäle, 250 mW, SIP, IPv4, IPv6, G.711, G.722, G.726, G.729
336,57 €
Kostenloser Versand
Verkäufer: smartgoods-de
Produktbild von Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
194,67 €
-50,47 €
144,20 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von SIP-T57W - SIP-T57W IP Phone
SIP-T57W - SIP-T57W IP Phone
310,15 €
Verkäufer: NetworkTechnologies

Kundenbewertungen

Basierend auf 2 Bewertungen
Bewertet am 26. Oktober 2026 auf
Verifizierter Kauf
Treuepunkte erhalten
Melden
Schnelle Lieferung und netter Kontakt zum Verkäufer
Bewertet am 14. März 2026 auf
Verifizierter Kauf
Melden
Befriedigung
Unsere Empfehlungen für dich
Produktbild von Cisco VG400-4FXS/4FXO, Schwarz, 67 W, 100 - 240 V, 50 - 60 Hz, 1.5 - 0.6 A, 322,6 mm
Cisco VG400-4FXS/4FXO, Schwarz, 67 W, 100 - 240 V, 50 - 60 Hz, 1.5 - 0.6 A, 322,6 mm
4.217,85 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Checktel Mitschneidegerät VoIP, 8 gleichzeitige Anrufe - 25 Stationen., SIP, VoIP, Schnelles Ethernet, 10/100Base-T(X), Desktop, Kunststoff, LAN, Link, Leistung, VoIP
Checktel Mitschneidegerät VoIP, 8 gleichzeitige Anrufe - 25 Stationen., SIP, VoIP, Schnelles Ethernet, 10/100Base-T(X), Desktop, Kunststoff, LAN, Link, Leistung, VoIP
1.395,00 €
Kostenloser Versand
Verkäufer: Checktel
Produktbild von Polycom CX500 Telefon, Farbdisplay, Rufnummernanzeige, Freisprechfunktion, Ethernet
Polycom CX500 Telefon, Farbdisplay, Rufnummernanzeige, Freisprechfunktion, Ethernet
Gebraucht
193,64 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco IP 8851 Telefon, Farbdisplay, Rufnummernanzeige, Freisprechfunktion, Bluetooth, Ethernet, USB-Anschluss
Cisco IP 8851 Telefon, Farbdisplay, Rufnummernanzeige, Freisprechfunktion, Bluetooth, Ethernet, USB-Anschluss
266,77 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco IP 7911G Telefon, Freisprechfunktion, Ethernet
Cisco IP 7911G Telefon, Freisprechfunktion, Ethernet
200,85 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco 6851, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 4 Zeilen, 8,89 cm (3.5"), 396 x 162 Pixel
Cisco 6851, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 4 Zeilen, 8,89 cm (3.5"), 396 x 162 Pixel
174,07 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco IP 6941 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
Cisco IP 6941 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
157,59 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco IP 6921 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
Cisco IP 6921 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
122,57 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Plantronics Calisto 540 Telefon, Rufnummernanzeige, Freisprechfunktion, USB-Anschluss
Plantronics Calisto 540 Telefon, Rufnummernanzeige, Freisprechfunktion, USB-Anschluss
39,99 €
Kostenloser Versand
Verkäufer: ZengiTrade
Produktbild von Alcatel Temporis IP150 IP Phone VoIP SIP-Telefon PoE 2 Leitungen HD-Display Büro
Alcatel Temporis IP150 IP Phone VoIP SIP-Telefon PoE 2 Leitungen HD-Display Büro
49,90 €
-19%
39,99 €
Kostenloser Versand
Verkäufer: ZengiTrade