5,0



Basierend auf 1 Bewertung
Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.
64,05 €
Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
53,76 €-16%
zzgl. 4,90 € Versand
Zu dir nach Hause
Kostenlose Rückgabe – 14 Tage
3 zinsfreie Teilzahlungen mit Klarna
3 zinsfreie Teilzahlungen mit
SCHNELL ZUGREIFEN!
VoIP-Telefonanlagen & vieles mehr
Alle Preise inkl. MwSt. /
Informationen zur Produktsicherheit:
Ähnliche Produkte

Weitere Informationen zur Anzeige
Polycom SoundStation IP 7000 - VoIP-Konferenztelefon - SIP Gebraucht
198,89 €
Kostenloser Versand
Verkäufer: bit-electronix

Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
36,13 €
Verkäufer: TEC-MORE

Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
888,72 €
Kostenloser Versand
Verkäufer: technik-guenstiger_de

Tiptel TB200, G.711a, G.711u, G.722, G.723, G.726, G.729A, iLBC, T.38, CE, SIP, 0 - 40 °C, -20 - 65 °C
379,32 €
Verkäufer: best4you

YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
615,00 €
Kostenloser Versand
Verkäufer: AO-Projekt-GmbH

Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
149,58 €
Kostenloser Versand
Verkäufer: Kaufland

Snom D810W, IP-Telefon, Schwarz, IPS, 8,53 cm (3.36"), 100 - 8000 Hz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729ab
113,95 €
Kostenloser Versand
Verkäufer: JB-Vertrieb-GmbH

AGFEO ES 548, G.711, G.711a, G.711u, G.726, 295 mm, 198 mm, 75 mm, 1,1 kg, 812 g
987,22 €
Kostenloser Versand
Verkäufer: Morelenet

Mitel 108 - VoIP-Gateway - SIP - Analogsteckplätze: 4 - Digitalsteckplätze: 8 - 1U
Gebraucht
1.099,00 €
Kostenloser Versand
Verkäufer: TKServiceKnoedler

tiptel Yeastar NeoGate TA100, IP Gateway, 1044302
44,99 €
Verkäufer: best4you

tiptel Yeastar NeoGate TA200, IP Gateway, 1044304
52,63 €
Verkäufer: best4you

Funkwerk elmeg VoIP-VPN Gateway Module, SIP, RTP / RTCP
Gebraucht
179,00 €
Verkäufer: TKServiceKnoedler

Funkwerk elmeg T484 - VoIP
Gebraucht
149,00 €
Verkäufer: TKServiceKnoedler

Snom D717, IP-Telefon, Weiß, Kabelgebundenes Mobilteil, TFT, 320 x 240 Pixel, Gigabit Ethernet
114,87 €
Kostenloser Versand
Verkäufer: JB-Vertrieb-GmbH

Innovaphone IP411, Grau, 1U, G.711, G.722, G.723.1, G.729A, 6 Kanäle, 400 MHz, 1024 MB
1.119,00 €
Kostenloser Versand
Verkäufer: AO-Projekt-GmbH

Unify OpenScape Systemtelefon CP205
338,00 €
Kostenloser Versand
Verkäufer: NovaMBSmart

Grandstream Networks GRP2601, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 1 Zeilen, LCD, 5,61 cm (2.21")
45,50 €
Verkäufer: TEC-MORE

Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
586,73 €
-108,65 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
478,08 €
Kostenloser Versand
Verkäufer: TEC-MORE

Yeastar NeoGate TB400
561,68 €
Verkäufer: best4you

Yealink SIP-T42G Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
59,95 €
Kostenloser Versand
Verkäufer: DreselCom
Mehr zum Produkt
Produktbeschreibung & Produktdaten
Mit dem VoIP-Analog-Adapter FTA5102E2 von Flyingvoice können zwei analoge Geräte (Telefon, Fax, Türstation usw.) an einem VoIP-Anschluss betrieben werden. Der Adapter kann direkt mit den SIP-Zugangsdaten vom Telefonanbieter oder den Anmeldedaten einer Nebenstelle aus einer VoIP-fähigen Telefonanlage, wie der COMtrexx, gespeist werden. Beide analogen Ports können unabhängig voneinander eingerichtet werden. Der FTA5102E2 ist für den Betrieb an Auerswald Anlagen geeignet und wird bei Inbetriebnahmen mit einer Basis-Konfiguration für Auerswald COMtrexx Systeme provisioniert.
- Zwei analoge Ports zum Anschluss von Telefonen, Faxgeräten, Türsprechanlagen usw.
- Neben einem WAN-Port sind zwei LAN-Ports integriert.
- Der Adapter kann als eigenständiges Gateway ohne PC oder TK-Anlage fungieren.
- Neben der Power-LED ist für jeden der fünf Anschlussbuchsen eine LED für die Statusanzeige integriert
Allgemein
Sprachcodec
G.711a, G.711u, G.729A, G.729ab
Produktfarbe
Schwarz
Energiequelle
Gleichstrom
Ursprungsland
China
Gewicht
400 g
Merkmale
Sprachcodec
G.711a, G.711u, G.729A, G.729ab
LED-Anzeigen
Ja
Produktfarbe
Schwarz
Energie
Energiequelle
Gleichstrom
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
3
Logistikdaten
Ursprungsland
China
Technische Details
Konformitätsbescheinigungen
WEEE
Gewicht und Abmessungen
Gewicht
400 g
Sicherheit
Netzwerkadressenübersetzung (NAT)
Ja
- Sprachcodec:
- G.711a, G.711u, G.729A, G.729ab
- LED-Anzeigen:
- Ja
- Produktfarbe:
- Schwarz
- Netzwerkadressenübersetzung (NAT):
- Ja
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 3
- Energiequelle:
- Gleichstrom
- Ursprungsland:
- China
- Konformitätsbescheinigungen:
- WEEE
- Gewicht:
- 400 g
Auerswald Analoger Terminal Adapter 2-Port ATA
Hersteller:Auerswald
Bezeichnung:Analoger Terminal Adapter
Typ:2-Port ATA
Art des Zubehörs/Ersatzteils:sonstige
Auerswald Analoger Terminal Adapter 2-Port ATA: weitere Details
Der -Analog-Adapter unterstützt zwei analoge Ports mit unterschiedlichen -Leitungen.
Geliefert wird: Auerswald Analoger Terminal Adapter 2-Port ATA, Verpackungseinheit: 1 Stk., EAN: 6973110731604
Auerswald FTA5102E2 - Analog telephone adapter - 2-port - ISDN, 100Mb LAN
90088
Der AUERSWALD 2-Port ATA ist ein Analoger Terminal Adapter mit zwei Anschlüssen.
- Hersteller
- Netzwerkeigenschaften
- VoIP
- Farbe
- Schwarz
- Gewicht
- 0.4 kg
- Lieferumfang
- 1 × Auerswald Analoger Terminal Adapter 2-Port ATA
- Stückzahl
- 1
- Herstellernummer
- 90088
- EAN
- 6973110731604
- Hersteller
- Netzwerkeigenschaften
- VoIP
- Farbe
- Schwarz
- Gewicht
- 0.4 kg
- Lieferumfang
- 1 × Auerswald Analoger Terminal Adapter 2-Port ATA
- Stückzahl
- 1
- Herstellernummer
- 90088
- EAN
- 6973110731604
Passt auch dazu

AVM FRITZ!Box 7490 WLAN AC + N Router Generalüberholt
34,60 €
Verkäufer: extoLH

Auerswald 4-Port ATA G504, G.711a, G.711u, G.729A, G.729ab, T.30, Schwarz, Weiß, Gleichstrom, China, 600 g
110,38 €
-16,46 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
93,92 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer

Grandstream UCM6300A - IP-PBX - 0 FXO-Ports
252,46 €
Kostenloser Versand
Verkäufer: SNOGARD

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
176,46 €
Verkäufer: best4you

Grandstream Networks HT814, G.711, G.723.1, G.726, G.729A, G.729B, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP..., AES, HTTPS, SIPS, SSL/TLS
113,61 €
Kostenloser Versand
Verkäufer: YouGet_Innovation_Technology

Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
47,10 €
Verkäufer: KMComputer

AVM FRITZ!Box 5530 Fiber (Glasfasermodem mit 2x2 Wi-Fi 6 (WLAN AX), bis zu 3 GBit/s, 2.5-Gigabit-LAN-Port
213,29 €
Verkäufer: TECHNICDEALZ

SUNNIVA® 850W Balkonkraftwerk komplett Steckdose - TSUN 800W Micro Wechselrichter, PV Solaranlage, 2x 425W Solarmodule, inkl.5m Kabel, WIFI, Bluetooth
269,00 €
Kostenloser Versand
Verkäufer: SUNNIVA
BewertungsverteilungBewertungslisteProduktfotos von Kunden




Kundenbewertungen
100% der Bewertungen haben 5 Sterne. Nur 5-Sterne-Bewertungen anzeigen.
5
100%0% der Bewertungen haben 4 Sterne. Nur 4-Sterne-Bewertungen anzeigen.
4
0%0% der Bewertungen haben 3 Sterne. Nur 3-Sterne-Bewertungen anzeigen.
3
0%0% der Bewertungen haben 2 Sterne. Nur 2-Sterne-Bewertungen anzeigen.
2
0%0% der Bewertungen haben 1 Sterne. Nur 1-Sterne-Bewertungen anzeigen.
1
0%Sortierung:
Sortierung:Bewertet am 28. Juli 2026 auf
Gekauft auf
Diese Bewertung wurde nach einem Kauf auf Kaufland.de geschrieben. Diese Bewertung wurde nach einem Kauf auf Kaufland.de geschrieben.
Verifizierter Kauf
Diese Bewertung als „hilfreich" markieren.
Diese Bewertung melden.Melden
Auerswald 4-Port ATA G504,
Top
Unsere Empfehlungen für dich
Weitere Informationen zur Anzeige

Yealink SIP-T48S, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, 16 Zeilen



3,0Durchschnittsbewertung: 3,0 von 5(1)Anzahl Bewertungen: 1
Gebraucht
212,24 €
Verkäufer: bit-electronix

Polycom SoundStation IP 7000 - VoIP-Konferenztelefon - SIP
Gebraucht
198,89 €
Verkäufer: bit-electronix