Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.
43,35 €
Kostenloser Versand
Nach Hause und an Abholstationen
Kostenlose Rückgabe – 14 Tage
3 zinsfreie Teilzahlungen mit Klarna
3 zinsfreie Teilzahlungen mit
Unsere bestenDeals
VoIP-Telefonanlagen & vieles mehr
Alle Preise inkl. MwSt. /
Informationen zur Produktsicherheit:
Ähnliche Produkte

Weitere Informationen zur Anzeige
Polycom SoundStation IP 7000 - VoIP-Konferenztelefon - SIP Gebraucht
198,89 €
Kostenloser Versand
Verkäufer: bit-electronix

tiptel Yeastar NeoGate TA200, IP Gateway, 1044304
52,63 €
Verkäufer: best4you

Yeastar TA410, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
274,64 €
-19,74 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
254,90 €
Verkäufer: best4you

Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
888,72 €
Kostenloser Versand
Verkäufer: technik-guenstiger_de

Yeastar TA810, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
378,40 €
-16,71 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
361,69 €
Kostenloser Versand
Verkäufer: TEC-MORE

tiptel Yeastar NeoGate TA100, IP Gateway, 1044302
44,99 €
Verkäufer: best4you

Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
158,08 €
Kostenloser Versand
Verkäufer: TEC-MORE

Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
155,76 €
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen

Tiptel TB200, G.711a, G.711u, G.722, G.723, G.726, G.729A, iLBC, T.38, CE, SIP, 0 - 40 °C, -20 - 65 °C
379,32 €
Verkäufer: best4you

Yeastar S20, Schwarz, Tisch-/Wandmontage, G.711, G.722, G.726, G.729A, SIP (RFC3261), IAX2, UDP, TCP, TLS, SRTP, 10,100 Mbit/s
291,98 €
Kostenloser Versand
Verkäufer: TEC-MORE

Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
34,66 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer

Yeastar 2*BRI ports, G.711, G.722, G.726, G.729A, UDP, TCP, TLS, SRTP, SIP (RFC3261), 10,100 Mbit/s, IEEE 802.3, IEEE 802.3u, DTMF
403,85 €
Kostenloser Versand
Verkäufer: Price-Guard

YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
635,68 €
Kostenloser Versand
Verkäufer: TEC-MORE

Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
586,73 €
-108,65 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
478,08 €
Kostenloser Versand
Verkäufer: TEC-MORE

Snom D717, IP-Telefon, Weiß, Kabelgebundenes Mobilteil, TFT, 320 x 240 Pixel, Gigabit Ethernet
118,30 €
Kostenloser Versand
Verkäufer: TEC-MORE

Grandstream Networks UCM6308, IP Centrex (gehostete/virtuelle IP), 3000 Benutzer, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
1.070,99 €
Kostenloser Versand
Verkäufer: Kosa-shop

AASTRA RFP 34 IP, DHCP, TFTP, IPv4, RTP, RTCP, -5 - 45 °C, 5 - 95, 240 x 60 x 243 mm, 1,006 kg
Gebraucht
249,00 €
Verkäufer: TKServiceKnoedler

Yealink SIP-T42G Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
59,95 €
Kostenloser Versand
Verkäufer: DreselCom

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
176,46 €
Verkäufer: best4you

Yeastar NeoGate TB400
561,68 €
Verkäufer: best4you
Mehr zum Produkt
Produktbeschreibung & Produktdaten
- Sprachcodec:
- G.168, G.711, G.729A, G.729B
- Telefaxkompatibilität:
- T.31/T.38
- LED-Anzeigen:
- Ja
- :
- UDP, TCP, TLS, SRTP
- Web-basiertes Management:
- Ja
- Quality of Service (QoS) Support:
- Ja
- Anrufer-Identifikation:
- Ja
- Telefonkonferenz:
- Ja
- Anklopfen:
- Ja
- Unterstützte Netzwerkprotokolle:
- FTP, TFTP, HTTP, HTTPS, SSH
- Unterstützte Protokolle:
- UDP, TCP, TLS, SRTP
- Ausgangsspannung:
- 5 V
- Ausgangsstrom:
- 1 A
- Betriebstemperatur:
- 0 - 40 °C
- Temperaturbereich bei Lagerung:
- -20 - 65 °C
- Relative Luftfeuchtigkeit in Betrieb:
- 10 - 90%
- Breite:
- 58 mm
- Tiefe:
- 85 mm
- Höhe:
- 24 mm
Allgemein
Sprachcodec
G.168,G.711,G.729A,G.729B
Telefaxkompatibilität
T.31/T.38
UDP, TCP, TLS, SRTP
Unterstützte Netzwerkprotokolle
FTP, TFTP, HTTP, HTTPS, SSH
Unterstützte Protokolle
UDP, TCP, TLS, SRTP
Ausgangsspannung
5 V
Ausgangsstrom
1 A
Breite
58 mm
Tiefe
85 mm
Höhe
24 mm
Yeastar Gateway TA200 FXS-IP Schwarz - Gateway - 2-Port - TCP/IP - RJ-11 - RJ-45
- Hersteller
- YEASTAR
- Farbe
- Schwarz
- Maße
- 24 mm (H) × 58 mm (B) × 85 mm (T)
- Lieferumfang
- 1 × Yeastar Gateway TA200 FXS-IP
- Stückzahl
- 1
- Herstellernummer
- TA200
- EAN
- 6926150033825
- Hersteller
- YEASTAR
- Farbe
- Schwarz
- Maße
- 24 mm (H) × 58 mm (B) × 85 mm (T)
- Lieferumfang
- 1 × Yeastar Gateway TA200 FXS-IP
- Stückzahl
- 1
- Herstellernummer
- TA200
- EAN
- 6926150033825
Passt auch dazu

tiptel Yeastar NeoGate TA200, IP Gateway, 1044304
52,63 €
Verkäufer: best4you

Xiaomi Redmi Pad SE 128 GB 27,9 cm (11 Zoll) Qualcomm Snapdragon 4 GB Android 13 Graphit, Grau
265,89 €
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: WarenExpert

Mucola Gerätehaus Geräteschuppen Gartenschrank Geräteschrank XXL Holz Gartenhaus Schuppen Garten Stauraum Haus Schrank - Weiß/Grau
267,80 €
-30,00 €Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
237,80 €
Kostenloser Versand
Verkäufer: Mucola

Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
47,10 €
Verkäufer: KMComputer

Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
42,89 €
Kostenloser Versand
BestsellerVerkäufer: Schwanthaler-Computer

Solarleuchten Garten 8 Stück LED Solar Fackel Gartenfackeln mit Realistischer Flammeneffekt IP65 Solarlampen für Außen Garten Retoo
19,98 €
-5%Gesetzlicher Referenzpreis auf Kaufland.de (ohne Versandkosten)
18,98 €
Kostenloser Versand
Verkäufer: Retoo
Noch keine Kundenbewertungen
Für dieses Produkt sind noch keine Bewertungen vorhanden.
Unsere Empfehlungen für dich
Weitere Informationen zur Anzeige

Yealink SIP-T48S, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, 16 Zeilen



3,0Durchschnittsbewertung: 3,0 von 5(1)Anzahl Bewertungen: 1
Gebraucht
212,24 €
Verkäufer: bit-electronix

Polycom SoundStation IP 7000 - VoIP-Konferenztelefon - SIP
Gebraucht
198,89 €
Verkäufer: bit-electronix

SPC 7609 DUO Schnurlostelefon, Rufnummernanzeige, Freisprechfunktion, DECT
67,53 €
Verkäufer: PolisElectro