Farbe:

Schwarz

Wichtige Infos auf einen Blick

  • Verbinde deine analogen Telefone mühelos mit VoIP dank der zwei FXS-Ports.
  • Profitiere von einem integrierten Gigabit NAT-Router mit zwei schnellen Netzwerkanschlüssen.
  • Deine Anrufe sind sicher und geschützt durch TLS- und SRTP-Verschlüsselung.
  • Nutze umfassende Sprachfunktionen wie 3er-Konferenzen pro Port und Fax über IP (T.38).
  • Genieße einfache Konfiguration und zentrales Cloud-Management (GDMS) für maximale Bequemlichkeit.
  • Erlebe kristallklare Gespräche dank der hervorragenden Breitband HD-Sprachqualität.
KI-generiert auf Basis der Produktdaten

Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.

55,39 €

Kostenloser Versand

Nach Hause und an Abholstationen

Fr. 02. – Di. 06. Oktober

Kostenlose Rückgabe – 14 Tage

3 zinsfreie Teilzahlungen mit Klarna
Unsere bestenDeals
Festnetztelefone & vieles mehr
Ähnliche Produkte
Produktbild von Snom D765, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 8,89 cm (3.5"), FCC Class B
Snom D765, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 8,89 cm (3.5"), FCC Class B
Gebraucht
53,12 €
Kostenloser Versand
Verkäufer: electriKS
Produktbild von Cisco DBS-210-3PC-CE-K9=, 1900 MHz, HTTPS, SRTP, G.711Mu, G.711alaw, G.722.2, G.726, G.729, G.729A, G.729B, OPUS, IEEE 802.3, 250 Eintragungen, 100 Mbit/s
Cisco DBS-210-3PC-CE-K9=, 1900 MHz, HTTPS, SRTP, G.711Mu, G.711alaw, G.722.2, G.726, G.729, G.729A, G.729B, OPUS, IEEE 802.3, 250 Eintragungen, 100 Mbit/s
410,97 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Auerswald COMfortel D-400 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - dreiweg Anruffunktion - SIP, RTP, SRTP
Auerswald COMfortel D-400 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - dreiweg Anruffunktion - SIP, RTP, SRTP
528,00 €
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Gigaset N870 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, Weiß, 5 - 45 °C, -20 - 70 °C, 20 - 75%
Gigaset N870 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, Weiß, 5 - 45 °C, -20 - 70 °C, 20 - 75%
1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
395,09 €
Verkäufer: KMComputer
Produktbild von Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
225,91 €
Verkäufer: TechFluxx_de
Produktbild von Grandstream Networks GRP2624, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 8 Zeilen
Grandstream Networks GRP2624, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 8 Zeilen
109,06 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Gigaset N610 IP PRO, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Weiß, 180 x 110 x 42 mm, 220 g
Gigaset N610 IP PRO, HTTPS, SIPS, SRTP, TLS, G.711, G.722, G.729ab, Weiß, 180 x 110 x 42 mm, 220 g
98,43 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks GRP2616, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 6 Zeilen
Grandstream Networks GRP2616, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 6 Zeilen
194,65 €
Kostenloser Versand
Verkäufer: YouGet_Innovation_Technology
Produktbild von Grandstream UCM6300A - IP-PBX - 0 FXO-Ports
Grandstream UCM6300A - IP-PBX - 0 FXO-Ports
252,46 €
Kostenloser Versand
Verkäufer: SNOGARD
Produktbild von Yealink CP935W-Base, IP-Konferenztelefon, Berührung, Schwarz, 480 x 800 Pixel, AMR, G.711a, G.722, G.726, G.729, G.729A, OPUS, PCMA, 6 m
Yealink CP935W-Base, IP-Konferenztelefon, Berührung, Schwarz, 480 x 800 Pixel, AMR, G.711a, G.722, G.726, G.729, G.729A, OPUS, PCMA, 6 m
636,12 €
Verkäufer: Telexa
Produktbild von Grandstream Networks GHP610, IP-Telefon, Weiß, Kabelgebundenes Mobilteil, 2 Zeilen, Gigabit Ethernet, 10,100 Mbit/s
Grandstream Networks GHP610, IP-Telefon, Weiß, Kabelgebundenes Mobilteil, 2 Zeilen, Gigabit Ethernet, 10,100 Mbit/s
43,88 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks GHP611W, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 2 Zeilen, Gigabit Ethernet, 10,100 Mbit/s
Grandstream Networks GHP611W, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 2 Zeilen, Gigabit Ethernet, 10,100 Mbit/s
57,42 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks GRP2612, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 2 Zeilen
Grandstream Networks GRP2612, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 2 Zeilen
55,30 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Gigaset N870E IP PRO, HTTPS, SIPS, TLS, DECT, DECT-GAP, G.711, G.722, G.729ab, Weiß, 188 x 227 x 42 mm, 300 g
Gigaset N870E IP PRO, HTTPS, SIPS, TLS, DECT, DECT-GAP, G.711, G.722, G.729ab, Weiß, 188 x 227 x 42 mm, 300 g
1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
459,30 €
Kostenloser Versand
Verkäufer: JB-Vertrieb-GmbH
Produktbild von Snom M400, 300 m, DHCP, NTP, LLDP-MED, HTTP, TLS, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729, 1880 - 1900 MHz, 1920 - 1930 MHz
Snom M400, 300 m, DHCP, NTP, LLDP-MED, HTTP, TLS, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729, 1880 - 1900 MHz, 1920 - 1930 MHz
118,45 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Gigaset N530 IP PRO, HTTPS, SIPS, SRTP, TLS, DECT, DECT-GAP, G.711alaw, G.711ulaw, G.722, G.729A, IEEE 802.1Q, IEEE 802.1p, 500 Eintragungen, 50 m
Gigaset N530 IP PRO, HTTPS, SIPS, SRTP, TLS, DECT, DECT-GAP, G.711alaw, G.711ulaw, G.722, G.729A, IEEE 802.1Q, IEEE 802.1p, 500 Eintragungen, 50 m
61,81 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Yealink CP960, IP-Konferenztelefon, Tasten, Berührung, Silber, 12,7 cm (5"), 720 x 1280 Pixel, G.711alaw, G.722, G.722.1, G.723, G.723.1, G.726, G.729ab, OPUS, iLBC
Yealink CP960, IP-Konferenztelefon, Tasten, Berührung, Silber, 12,7 cm (5"), 720 x 1280 Pixel, G.711alaw, G.722, G.722.1, G.723, G.723.1, G.726, G.729ab, OPUS, iLBC
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
149,95 €
Kostenloser Versand
Verkäufer: DreselCom
Produktbild von Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
101,94 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Cisco 8875, IP-Konferenztelefon, Schwarz, LCD, 17,8 cm (7"), 1024 x 600 Pixel, G.711Mu, G.711alaw, G.722, G.729A, OPUS
Cisco 8875, IP-Konferenztelefon, Schwarz, LCD, 17,8 cm (7"), 1024 x 600 Pixel, G.711Mu, G.711alaw, G.722, G.729A, OPUS
575,77 €
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Grandstream Networks GAC2500, IP-Telefon, Schwarz, SD, Android, 6 Zeilen, 2000 Eintragungen
Grandstream Networks GAC2500, IP-Telefon, Schwarz, SD, Android, 6 Zeilen, 2000 Eintragungen
317,59 €
Kostenloser Versand
Verkäufer: TEC-MORE

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Über den Grandstream HT812 V2 VoIP Telefonadapter

Effiziente Umstellung auf VoIP

Der Grandstream Networks HT812 V2 ist ein fortschrittlicher analoger Telefonadapter mit zwei FXS-Ports, der entwickelt wurde, um analoge Telefone mit VoIP-Systemen zu verbinden. Er unterstützt gleichzeitig zwei SIP-Profile, was eine einfache und effektive Verwaltung von zwei Leitungen ermöglicht.

Integrierter Gigabit-Router

Dieses Modell verfügt über einen integrierten Gigabit NAT-Router, der Routing-Geschwindigkeiten von bis zu 100 Mbps bewältigen kann. Die beiden RJ45 10/100/1000 Mbps-Anschlüsse ermöglichen eine einfache Integration des Geräts in Ihr Netzwerk.

Sichere und stabile Anrufe

Der HT812 V2 verwendet TLS- und SRTP-Verschlüsselung, um Anrufe und SIP-Konten zu schützen.

Vollständige Sprachfunktionen

Sie können sich auf eine Drei-Wege-Sprachkonferenz pro Port, Unterstützung für Fax über IP über T.38 und Kompatibilität mit verschiedenen Anruferkennungsformaten verlassen. Es bietet auch Funktionen wie Anruf-Warten, Weiterleitung, Umleitung, Halten und Nicht-Stören-Modus.

Einfache Konfiguration und Verwaltung

Das Gerät unterstützt die automatische Bereitstellung über TR-069 und XML-Konfigurationsdateien. Bei Verwendung mit Grandstream UCM IP-PBXs profitieren Sie von einer Zero-Configuration für eine noch schnellere Installation.

Zentrales Cloud-Management

Mit GDMS haben Sie en Zugriff auf eine zentralisierte Plattform zur Konfiguration, Überwachung, Firmware-Updates und Verwaltung von Grandstream-Geräten. Das Management ist sicher mit bankenüblicher TLS-Verschlüsselung und Zwei-Faktor-Authentifizierung und kann auch über die mobile App für Android und iOS erfolgen.



Der leistungsstarke 2-Port-ATA (analoger Telefonie-Adapter) verfügt über zwei FXS- sowie einen Gigabit-Anschluss und hat bereits einen NAT Router integriert. Basierend auf Grandstream's marktführender SIP/ATA-Gateway-Technologie, die weltweit in unzähligen Installationen Anwendung findet, bietet dieser ATA ein hervorragendes Funktions- sowie Ausstattungsspektrum und die, für Grandstream typische, sehr hohe Sprachqualität. Die umfangreiche Sicherheitsausstattung, wie beispielsweise unique security certificate/unit sowie die umfangreichen Management- und Provisionierungsmöglichkeiten prädestinieren Grandstream ATA's für unterschiedlichste Anwendungsszenarien.
> Highlights
- Unterstützung für zwei SIP-Profile und 2 FXS-Ports

- Automatisierte & sichere Provisionierungsoptionen durch TR069
- 3er Konferenzmöglichkeit je Port
- Herausragende Sprachqualität durch Breitband HD-Codec
- Unterstützung von T.38 Fax für zuverlässige FAX over IP Übertragung
- Zwei Gigabit Netzwerkanschlüsse
- Hochperformanter NAT-Router

> Produkttyp
- Gateway
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Einsatzgebiet: Indoor

> Anschlüsse
- Kupferports (RJ45) gesamt: 2
- Anzahl analoge Schnittstellen: 2

> Stromversorgung
- Netzteil: extern

> Datenübertragung
- Bandbreite: 10/100/1000 MBit/s

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 28.5 mm
- Länge/Tiefe: 90 mm
- Breite: 130 mm
- Gewicht: 353.33 g

> Lieferumfang
- Grandstream HT812 v2
- 1x Netzteil
- 1x Ethernet Kabel
- 1x Installation Guide



Grandstream Networks HT812 v2. Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 130 mm, Tiefe: 90 mm, Höhe: 28,5 mm

Merkmale
Sprachcodec
CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Produktfarbe
Schwarz
Netzwerk
Quality of Service (QoS) Support
Ja
Call-Management
Anrufer-Identifikation
Ja
Telefonkonferenz
Ja
Anklopfen
Ja
Protokolle
Unterstützte Protokolle
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen
SIPS, SRTP, TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Modem (RJ-11) Port
2
Energie
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Ausgangsspannung
12 V
Ausgangsstrom
0,5 A
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Gewicht und Abmessungen
Breite
130 mm
Tiefe
90 mm
Höhe
28,5 mm
Gewicht
353,33 g


Der Grandstream HT812 v2 2FXS Gateway ist eine kompakte Lösung für VoIP-Telefonie mit zwei FXS-Ports. Er unterstützt gängige SIP-Protokolle und ermöglicht eine einfache Verwaltung über ein benutzerfreundliches Web-Interface. Dieser Gateway ist kompatibel mit verschiedenen Telefonanlagen und bietet eine zuverlässige Verbindung für geschäftliche und private Anwendungen.


Allgemeines
Typ
Zubehör Voice-Over-IP


Grandstream HT812 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 1GbE

HT812v2
Hersteller
Netzwerkeigenschaften
VPN
WLAN
VoIP
Fernkonfiguration
Farbe
Schwarz
Maße
28.5 mm (H) x 130 mm (B) x 90 mm (T)
Gewicht
0.353 kg
Lieferumfang
1x Grandstream HT812 v2, 1x Netzteil, 1x Ethernet Kabel, 1x Installationsanleitung
Stückzahl
1
Herstellernummer
HT812_V2
EAN
5715328167728
6947273705321

Hersteller
Netzwerkeigenschaften
VPN
WLAN
VoIP
Fernkonfiguration
Farbe
Schwarz
Maße
28.5 mm (H) x 130 mm (B) x 90 mm (T)
Gewicht
0.353 kg
Lieferumfang
1x Grandstream HT812 v2, 1x Netzteil, 1x Ethernet Kabel, 1x Installationsanleitung
Stückzahl
1
Herstellernummer
HT812_V2
EAN
5715328167728
6947273705321
Passt auch dazu
Produktbild von Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
84,87 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
47,10 €
Verkäufer: KMComputer
Produktbild von Grandstream Networks HT801-V2, Schwarz, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
Grandstream Networks HT801-V2, Schwarz, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
44,09 €
Verkäufer: KMComputer

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Weiß
Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Weiß
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 756
53,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Bestseller
Produktbild von Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Schwarz
Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 756
49,99 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Schwarz
Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 756
34,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 756
34,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic KX-TGC450GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 50 Eintragungen, Anrufer-Identifikation, Schwarz
Panasonic KX-TGC450GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 50 Eintragungen, Anrufer-Identifikation, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 72
33,79 €
Kostenloser Versand
Verkäufer: Nicotel_de
Bestseller
Produktbild von Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 19
33,33 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E630HX, Schwarz, LCD, 4,57 cm (1.8"), 128 x 160 Pixel, Nickel-Metallhydrid (NiMH), AA
Gigaset E630HX, Schwarz, LCD, 4,57 cm (1.8"), 128 x 160 Pixel, Nickel-Metallhydrid (NiMH), AA
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
109,89 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Philips Telefon Linea M4501W/01 Single - Festnetztelefon Schnurlos - DECT Telefon mit 16h Sprechzeit - Haustelefon mit 1,6 Zoll Display - 180h Standby - Weiß
Philips Telefon Linea M4501W/01 Single - Festnetztelefon Schnurlos - DECT Telefon mit 16h Sprechzeit - Haustelefon mit 1,6 Zoll Display - 180h Standby - Weiß
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 6
52,81 €
Kostenloser Versand
Verkäufer: MaxiMondo
Produktbild von GIGASET DL780 Plus Schwarzes Festnetztelefon
GIGASET DL780 Plus Schwarzes Festnetztelefon
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 5
92,79 €
-4%
88,88 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 31
66,66 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 31
66,66 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Geemarc, Seniorentelefon Verstärkte Großtasten und SOS-Armband CL9001, Weiß
Geemarc, Seniorentelefon Verstärkte Großtasten und SOS-Armband CL9001, Weiß
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
135,98 €
Kostenloser Versand
Verkäufer: AllesVoorOrenNL
Produktbild von Gigaset C575A, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset C575A, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 7
57,79 €
-10%
51,89 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Fysic FX3960 - 'Schnurgebundenes Telefon mit Anrufbeantworter und kabellosem SOS Alarmsender, Schwarz
Fysic FX3960 - 'Schnurgebundenes Telefon mit Anrufbeantworter und kabellosem SOS Alarmsender, Schwarz
139,99 €
Kostenloser Versand7% ab 2 Stück
Verkäufer: CommaxxGroup
Produktbild von Maxcom KXTSOS: Seniorentelefon, schnurgebundenes Festnetztelefon mit 2 Armband- und 2 Umhängesender, großen Tasten, Adapterstecker
Maxcom KXTSOS: Seniorentelefon, schnurgebundenes Festnetztelefon mit 2 Armband- und 2 Umhängesender, großen Tasten, Adapterstecker
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 3
157,00 €
Verkäufer: Pflegeruf-Set
Produktbild von Philips D475 Strahlungsarmes Schnurlostelefon mit Anrufbeantworter, Farbdisplay, Rufnummernanzeige, 16h Sprechzeit, 11 Tage Standby, Freisprechfunktion, DECT
Philips D475 Strahlungsarmes Schnurlostelefon mit Anrufbeantworter, Farbdisplay, Rufnummernanzeige, 16h Sprechzeit, 11 Tage Standby, Freisprechfunktion, DECT
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 10
64,99 €
Kostenloser Versand
5% ab 2 Stück
Verkäufer: MaxiMondo
Produktbild von Sinus PA 207 Plus: Schwarzes Tischtelefon & Mobilteil
Sinus PA 207 Plus: Schwarzes Tischtelefon & Mobilteil
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 8
79,95 €
Kostenloser Versand
Verkäufer: starmobile
Produktbild von Fysic FX-7010 - Drahtloser Alarmknopf für die Fysic FX-7000 Serie, schwarz/silber
Fysic FX-7010 - Drahtloser Alarmknopf für die Fysic FX-7000 Serie, schwarz/silber
76,49 €
Kostenloser Versand
7% ab 2 Stück
Verkäufer: CommaxxGroup
Produktbild von Philips D160 DUO Strahlungsarmes Schnurlostelefon, Rufnummernanzeige, 10h Sprechzeit, 8 Tage Standby, Freisprechfunktion, DECT
Philips D160 DUO Strahlungsarmes Schnurlostelefon, Rufnummernanzeige, 10h Sprechzeit, 8 Tage Standby, Freisprechfunktion, DECT
4,1Durchschnittsbewertung: 4,1 von 5Anzahl Bewertungen: 307
57,69 €
-2%
56,53 €
Kostenloser Versand
Verkäufer: MaxiMondo
Produktbild von Telekom Speedphone 52, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 100 Eintragungen, Anrufer-Identifikation, Schwarz
Telekom Speedphone 52, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 100 Eintragungen, Anrufer-Identifikation, Schwarz
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 7
69,95 €
Kostenloser Versand
Verkäufer: starmobile