Snom D140, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 €.

57,07 €

Kostenloser Versand

Nach Hause und an Abholstationen

Do. 08. – Fr. 09. Oktober

Kostenlose Rückgabe – 14 Tage

3 zinsfreie Teilzahlungen mit Klarna
SCHNELL ZUGREIFEN!
Festnetztelefone & vieles mehr
Ähnliche Produkte
Produktbild von Profoon PDX620 DECT-Schnurlostelefon 2 Mobilteile hörgerätekompatibel Schwarz
Profoon PDX620 DECT-Schnurlostelefon 2 Mobilteile hörgerätekompatibel Schwarz
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 1
49,99 €
Kostenloser Versand
Verkäufer: CommaxxGroup
Produktbild von Snom D765, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 8,89 cm (3.5"), FCC Class B
Snom D765, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 8,89 cm (3.5"), FCC Class B
Gebraucht
53,12 €
Kostenloser Versand
Verkäufer: electriKS
Produktbild von Snom D150, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
Snom D150, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
69,37 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks GXP1630, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 3 Zeilen
Grandstream Networks GXP1630, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 3 Zeilen
67,78 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Snom D892M, IP-Telefon, Schwarz, Tisch/Wand, Linux, TFT, 12,7 cm (5")
Snom D892M, IP-Telefon, Schwarz, Tisch/Wand, Linux, TFT, 12,7 cm (5")
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
226,09 €
Verkäufer: KMComputer
Produktbild von Yealink SIP-T31G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, 2 Zeilen, 1000 Eintragungen
Yealink SIP-T31G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, 2 Zeilen, 1000 Eintragungen
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
61,02 €
-3%
58,89 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Fanvil X301P, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
Fanvil X301P, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
55,30 €
Kostenloser Versand
Verkäufer: ELFEZONE
Produktbild von Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
77,50 €
Kostenloser Versand
Verkäufer: ELFEZONE
Produktbild von Grandstream Networks GXP2135, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8 Zeilen, 2000 Eintragungen
Grandstream Networks GXP2135, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8 Zeilen, 2000 Eintragungen
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
107,19 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
177,48 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Fanvil X303-2, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
Fanvil X303-2, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
65,73 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Snom D862, IP-Telefon, Schwarz, Linux, 10000 Eintragungen, LCD, 12,7 cm (5")
Snom D862, IP-Telefon, Schwarz, Linux, 10000 Eintragungen, LCD, 12,7 cm (5")
148,54 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
165,12 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Snom HD350A, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Antibakteriell, 100 - 240 V
Snom HD350A, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Antibakteriell, 100 - 240 V
55,80 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Auerswald COMfortel D-400, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 10,9 cm (4.3"), 260 mm
Auerswald COMfortel D-400, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, 10,9 cm (4.3"), 260 mm
267,51 €
Verkäufer: Telexa
Produktbild von Grandstream Networks DP722, IP-Telefon, Schwarz, Grau, Kabelloses Mobilteil, 50 m, 350 m, 10 Zeilen
Grandstream Networks DP722, IP-Telefon, Schwarz, Grau, Kabelloses Mobilteil, 50 m, 350 m, 10 Zeilen
57,65 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks DP725, IP-Telefon, Grau, Kabelloses Mobilteil, 50 m, 400 m, 20 Zeilen
Grandstream Networks DP725, IP-Telefon, Grau, Kabelloses Mobilteil, 50 m, 400 m, 20 Zeilen
53,91 €
Kostenloser Versand
Verkäufer: _Haushaltsparadies_
Produktbild von Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
127,57 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
207,58 €
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Fanvil W620W - Schnurloses VoIP-Telefon mit Rufnummernanzeige
Fanvil W620W - Schnurloses VoIP-Telefon mit Rufnummernanzeige
94,02 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Das D140 ist für alle Arbeitsumgebungen geeignet, in denen eine kostengünstige, aber qualitativ hochwertige Kommunikation gefordert ist. Das mit einem schiefergrauen Gehäuse ausgestattete Gerät offeriert sämtliche wichtige Telefonie-Funktionen. Für eine einfache und intuitive Bedienung stehen zwei frei programmierbare SmartLabel-Tasten, sechs dedizierte und vier kontextabhängige Funktionstasten zur Verfügung. Das D140 ist ideal für große Installationen z.B. in öffentlichen Verwaltungen.
> Highlights
- 360 Grad -Benachrichtigungsanzeige
- 6,7 cm (2,8 Zoll) TFT LCD - Graustufen Display
- 4 kontextbezogene Funktionstasten
- 2 frei programmierbare SmartLabel-Tasten
- Stromversorgung über Netzteil oder PoE (IEEE 802.3af, Klasse 1)
- Ethernet 10/100 Mbit/s: 2 x RJ45-8P8C Buchsen
- Headset: RJ9-4P4C-Buchse
- Hörer mit Kabel ist Hörgeräte-kompatibel (HAC)

> Produkttyp
- Endgerät Schnurgebunden
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Befestigung: Tischmontage
- Weitere Abmessungen: 205 mm x 185 mm x 220 mm (hoher Aufstellwinkel 46 Grad ); 205 mm x 185 mm x 200 mm (niedriger Aufstellwinkel 28 Grad ); Gewicht: 830 g mit Standfuß

>
- WEEE: 53501255

> Telefoneigenschaften
- Headsetkonnektivität: RJ9
- Freisprechfunktion
- Hörgerätekompatibel
- Telefontyp: IP
- Anzahl Funktionstasten: 4
- Anzahl Telefonbucheinträge: 1000
- optische Anrufsignalisierung

> Anschlüsse
- Anzahl LAN Ports: 2
- Anschluss Hörer: Wendelschnur

> Display
- Displaydiagonale Zoll: 2.8 -
- Displaydiagonale cm: 0 cm
- Displaytechnologie: LCD-TFT
- Displayart: monochrom
- Displaybeleuchtung

> Stromversorgung
- PoE-Standard: PoE - 802.3af
- Netzteil: extern
- Netz, PoE

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 40 mm
- Länge/Tiefe: 205 mm
- Breite: 185 mm
- Gewicht: 710 g

> Lieferumfang
- IP-Tischtelefon D140
- Standfuß
- Hörer mit Kabel
- Netzwerk-Kabel
- Kurzanleitung
- Hinweistext Lieferumfang: Die Stromversorgung erfolgt über PoE. Ein Netzteil ist nicht im Lieferumfang enthalten.



Entdecken Sie das innovative graue IP-Telefon Snom D140, die ideale Lösung für Profis und Unternehmen, die Wert auf Effizienz und Qualität in der Kommunikation legen. Dieses hochmoderne Gerät, ausgestattet mit 2 Leitungen und einem brillanten 2,8-Zoll-TFT-Bildschirm, steht für Exzellenz in der modernen IP-Telefonie.

Das Snom D140 zeichnet sich durch seine Vielseitigkeit und Benutzerfreundlichkeit aus. Dank der PoE-Technologie (Power over Ethernet) ist die Installation einfach und sauber, so dass keine zusätzlichen Stromkabel benötigt werden. Durch die Möglichkeit der Wandmontage ist es für jede Arbeitsumgebung geeignet, vom Empfang bis zum Chefbüro.

  • 2,8-Zoll-TFT-Display: Klare und scharfe Anzeige von Informationen
  • Unterstützung für 2 Leitungen: Effizienter Umgang mit mehreren
  • PoE-Technologie: Vereinfachte Installation und Energieeinsparung
  • Wandhalterung: Flexible Positionierung
  • HD-Audio: Kristallklare Klangqualität für einwandfreie Kommunikation

Die HD-Audioqualität des Snom D140 sorgt für gestochen scharfe, klare Gespräche, die für eine effektive professionelle Kommunikation unerlässlich sind. Die intuitive Benutzeroberfläche ermöglicht es auch Anfängern, einfach durch die verschiedenen Funktionen zu navigieren, während die Anpassungsoptionen die Bedürfnisse fortgeschrittener Benutzer erfüllen.

Dieses graue IP-Telefon ist nicht nur ein Kommunikationsgerät, sondern ein echtes Produktivitätswerkzeug. Seine fortschrittlichen Funktionen, wie z. B. ein erweitertes Telefonbuch und die Möglichkeit, mehrere Anrufe gleichzeitig zu bearbeiten, machen es zu einem unverzichtbaren Werkzeug für alle, die Effizienz und Professionalität in der Geschäftskommunikation suchen.

Das schlanke und moderne Design des Snom D140 fügt sich nahtlos in jede Arbeitsumgebung ein und verleiht Ihrem Schreibtisch oder Büro einen Hauch von Stil.



Das Snom D140 ist für alle Arbeitsumgebungen geeignet, in denen eine kostengünstige, aber qualitativ hochwertige Kommunikation gefordert ist. Das mit einem schiefergrauen Gehäuse ausgestattete Gerät offeriert sämtliche wichtige Telefonie-Funktionen.

Auf einen Blick

Linienanzahl2 Zeilen
Ethernet/LANja
Power over Ethernet (PoE)ja
Anzahl enthaltener Griffe1 Stück(e)

Produktbeschreibung

Für eine einfache und intuitive Bedienung stehen zwei frei programmierbare SmartLabel-Tasten, sechs dedizierte und vier kontextabhängige Funktionstasten zur Verfügung. Das D140 ist ideal für große Installationen, z.B. in öffentlichen Verwaltungen.

360°-Benachrichtigungsanzeige
Die Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.

2,8" TFT LCD - Graustufen Display

4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten

Lieferumfang

  • Ethernet-Kabel
  • Anzahl enthaltener Griffe: 1 Stück(e)
  • Ständer
Alle technischen Daten anzeigen (49 Angaben)

Design

ProdukttypIP-Telefon
HörertypKabelgebundenes Mobilteil
ProduktfarbeGrau
GerätsicherheitJa
WandmontageJa
MontageTisch/Wand

Leistungen

Installiertes BetriebssystemLinux

Telefoneigenschaften

Linienanzahl2 Zeilen
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
WahlwiederholungJa

Management-Funktionen

Tastatur Anzahl der Tasten36
Anzahl Funktionstasten6

Bildschirm

DisplayTFT
Bildschirmdiagonale7,11 cm (2.8")
Display-Auflösung320 x 240 Pixel

Audio

Mikrofon StummschaltungJa
SprachcodecG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
SprachaktivitätserkennungJa
Komfort-Rauschgenerierung (CNG)Ja

Netzwerk

Ethernet/LANJa
Unterstützte NetzwerkprotokolleIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte SicherheitsalgorithmenHTTPS, SIPS, SRTP, TLS
VoIP ProtokolleSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
NetzstandardIEEE 802.3af, IEEE 802.3az

Anschlüsse und Schnittstellen

HeadsetRJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2

Energie

Power over Ethernet (PoE)Ja
Netzteil Eingansgsspannung100 - 240 V
Eingangsfrequenz50 - 60 Hz
Netzteil Ausgangsspannung5 V
AC-Adapter Ausgangssstrom2 A
Stromverbrauch (Standardbetrieb)10 W

Betriebsbedingungen

Betriebstemperatur0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Temperaturbereich bei Lagerung-10 - 45 °C

Gewicht und Abmessungen

Breite185 mm
Tiefe205 mm
Höhe40 mm
Gewicht710 g
Höhe (min)4 cm
Höhe (max)22 cm

Lieferumfang

Ethernet-KabelJa
Anzahl enthaltener Griffe1 Stück(e)
Ständer enthaltenJa

Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.



Produkttyp:
IP-Telefon
Produktfarbe:
Grau
Hörertyp:
Kabelgebundenes Mobilteil
Gerätsicherheit:
Ja
Wandmontage:
Ja
Montage:
Tisch/Wand
Installiertes Betriebssystem:
Linux
Linienanzahl:
2 Zeilen
Anrufbeantworter:
Ja
Anklopfen:
Ja
Kurzwahlen:
Ja
Intercom:
Ja
Anruf halten:
Ja
Wahlwiederholung:
Ja
Tastatur Anzahl der Tasten:
36
Anzahl Funktionstasten:
6
Display:
TFT
Bildschirmdiagonale:
7,11 cm (2.8")
Display-Auflösung:
320 x 240 Pixel
Mikrofon Stummschaltung:
Ja
Sprachcodec:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Sprachaktivitätserkennung:
Ja
Komfort-Rauschgenerierung (CNG):
Ja
Ethernet/LAN:
Ja
Unterstützte Netzwerkprotokolle:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen:
HTTPS, SIPS, SRTP, TLS
VoIP Protokolle:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Netzstandard:
IEEE 802.3af, IEEE 802.3az
Headset:
RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
2
ANzahl RJ9-Anschlüsse:
2
Power over Ethernet (PoE):
Ja
Netzteil Eingansgsspannung:
100 - 240 V
Eingangsfrequenz:
50 - 60 Hz
Netzteil Ausgangsspannung:
5 V
AC-Adapter Ausgangssstrom:
2 A
Stromverbrauch (Standardbetrieb):
10 W
Betriebstemperatur:
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb:
5 - 95%
Temperaturbereich bei Lagerung:
-10 - 45 °C
Breite:
185 mm
Tiefe:
205 mm
Höhe:
40 mm
Gewicht:
710 g
Höhe (min):
4 cm
Höhe (max):
22 cm
Anzahl enthaltener Griffe:
1 Stück(e)
Ethernet-Kabel:
Ja
Ständer enthalten:
Ja


Allgemein
Produkttyp
VoIP-Telefon
Gehäusefarbe
Slate Gray
Telefonmerkmale
Betriebssystem
Linux
Anrufservices
Anklopfen, Rufweiterleitung, Halten, Anruf parken/übernehmen, Anrufsperre, Anruf wechseln, Anrufsperre
Position des Wählers
Telefon
Konferenzfähig
Dreiweg
Freisprecheinrichtung
Ja
Anzeigen
Status
Zusätzliche Funktionen
Warteschleifenmusik, Tastensperre, automatische Anrufbeantwortung, Do Not Disturb (DND)
IP-Telefonie
Hauptmerkmale
Integrierter Ethernet-Switch
VoIP
Ja
VoIP-Protokolle
SIP
Voice Codecs
G.722, G.729, G.726, GSM 6.10, G.711A/µ
Unterstützte Leitungen
2 Leitungen
Servicequalität
IEEE 802.1Q (VLAN)
IP-Adressenzuweisung
DHCP
Sicherheit
IEEE 802.1X, TLS, SRTP
Power Over Ethernet (PoE)-Unterstützung
Ja
Netzwerkprotokolle
TFTP, HTTP, HTTPS, Link Layer Discovery Protocol - Media Endpoint Discovery (LLDP-MED), TR-069, SRTCP, NTP, SIPS
Anz. Netzwerkanschlüsse
2 x Ethernet 10Base-T/100Base-TX
Sprachfunktionen
Comfort Noise Generation (CNG), Voice Activity Detection (VAD)
Netzwerkmerkmale
Lightweight Directory Access Protocol (LDAP), Class 1 PoE
Telefonspeicher
Kapazität des Telefonbuchs
1000 Namen und Nummern
Anzeige
Typ
LCD-Anzeige - einfarbig
Anzeigestelle
Telefon
Diagonalabmessung
7.1 cm (2.8")
Bildschirmauflösung
320 x 240 Pixel
Hintergrundbeleuchtet
Ja
Verschiedenes
Verbindungen
Headsetstecker / RJ-9
Handset-Stecker / RJ-9
Hörgerät-kompatibel
Ja
Platzierung/Befestigung
Wandmontage möglich, auf dem Tisch
Enthaltene Kabel
Netzwerkkabel
Zubehör im Lieferumfang
Sockel
Abmessungen & Gewicht (Basis)
Breite
20.5 cm
Tiefe
18.5 cm
Höhe
4 cm
Gewicht
710 g


Das Snom D140 ist für alle Arbeitsumgebungen geeignet, in denen eine kostengünstige, aber qualitativ hochwertige Kommunikation gefordert ist. Das mit einem schiefergrauen Gehäuse ausgestattete Gerät offeriert sämtliche wichtige Telefonie-Funktionen.Für eine einfache und intuitive Bedienung stehen zwei frei programmierbare SmartLabel-Tasten, sechs dedizierte und vier kontextabhängige Funktionstasten zur Verfügung. Das D140 ist ideal für große Installationen, z.B. in öffentlichen Verwaltungen.360°-BenachrichtigungsanzeigeDie Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.2.8" TFT LCD - Graustufen DisplayDas Snom D140 ist mit einem hochauflösenden 2.4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten Hauptmerkmale Design Produkttyp IP-Telefon Produktfarbe Grau Hörertyp Kabelgebundenes Mobilteil Gerätsicherheit Ja Wandmontage Ja Montage Tisch/Wand Leistungen Installiertes Betriebssystem Linux Telefoneigenschaften Linienanzahl 2 Zeilen Anrufbeantworter Ja Anklopfen Ja Kurzwahlen Ja Intercom Ja Anruf halten Ja Wahlwiederholung Ja Management-Funktionen Tastatur Anzahl der Tasten 36 Anzahl Funktionstasten 6 Bildschirm Touchscreen Nein Display TFT Bildschirmdiagonale 7,11 cm (2.8") Display-Auflösung 320 x 240 Pixel Audio Mikrofon Stummschaltung Ja Sprachcodec G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Sprachaktivitätserkennung Ja Komfort-Rauschgenerierung (CNG) Ja Netzwerk Ethernet/LAN Ja WLAN Nein Unterstützte Netzwerkprotokolle IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Unterstützte Sicherheitsalgorithmen HTTPS, SIPS, SRTP, TLS VoIP Protokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Netzstandard IEEE 802.3af, IEEE 802.3az Anschlüsse und Schnittstellen Headset RJ9-4P4C socket Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2 ANzahl RJ9-Anschlüsse 2 Energie Power over Ethernet (PoE) Ja Netzteil Eingansgsspannung 100 - 240 V Eingangsfrequenz 50 - 60 Hz Netzteil Ausgangsspannung 5 V AC-Adapter Ausgangssstrom 2 A Stromverbrauch (Standardbetrieb) 10 W Betriebsbedingungen Betriebstemperatur 0 - 35 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95% Temperaturbereich bei Lagerung 10 - 45 °C Gewicht und Abmessungen Breite 185 mm Tiefe 205 mm Höhe 40 mm Gewicht 710 g Höhe (min) 4 cm Höhe (max) 22 cm Lieferumfang Anzahl enthaltener Griffe 1 Stück(e) Ethernet-Kabel Ja Ständer enthalten Ja

Snom D140. Produkttyp: IP-Telefon, Produktfarbe: Grau, Gerätetyp: Kabelgebundenes Mobilteil. Enthaltenes Betriebssystem: Linux. Farbkopiergeschwindigkeit (am besten, Brief): 2 Zeilen. Display-Typ: TFT, Bildschirmdiagonale: 7,11 cm (2.8 Zoll), Bildschirmauflösung: 320 x 240 Pixel. Sprachcodec: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10

snom D140 - VoIP-Telefon - dreiweg Anruffunktion - SIP - 2 Leitungen - Slate Gray

SNOM D140. Das D140 eignet sich für alle Arbeitsumgebungen, in denen kostengünstige, aber hochwertige Kommunikation gefragt ist. Das Gerät bietet alle wichtigen Telefonie-Funktionen. Für eine einfache und intuitive Bedienung stehen zwei frei programmierbare SmartLabel-Tasten, sechs dedizierte und vier kontextsensitive Funktionstasten zur Verfügung. Das D140 ist ideal für große Installationen, z. B. in öffentlichen Verwaltungen.
Hersteller
Netzwerkeigenschaften
Fernkonfiguration
VoIP
Farbe
Grau
Maße
40 mm (H) × 185 mm (B) × 205 mm (T)
Gewicht
0.71 kg
Lieferumfang
1 × IP-Tischtelefon D140 1 × Standfuß 1 × Hörer mit Kabel 1 × Netzwerkkabel 1 × Kurzanleitung
Stückzahl
1
Herstellernummer
00004651
EAN
4262377560365

Hersteller
Netzwerkeigenschaften
Fernkonfiguration
VoIP
Farbe
Grau
Maße
40 mm (H) × 185 mm (B) × 205 mm (T)
Gewicht
0.71 kg
Lieferumfang
1 × IP-Tischtelefon D140 1 × Standfuß 1 × Hörer mit Kabel 1 × Netzwerkkabel 1 × Kurzanleitung
Stückzahl
1
Herstellernummer
00004651
EAN
4262377560365
Passt auch dazu
Produktbild von Snom D150, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
Snom D150, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
69,37 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Snom D713, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, Gigabit Ethernet
Snom D713, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, TFT, Gigabit Ethernet
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
88,84 €
Kostenloser Versand
Verkäufer: ejoker_de
Produktbild von Campus Galli
Campus Galli
41,46 €
Verkäufer: Happyshops
Produktbild von Flieks Polsterbett 140x200cm mit USB, Jugendbett Doppelbett mit Lattenrost und Stauraum, Stauraumbett mit LED, Leinen, Grau
Flieks Polsterbett 140x200cm mit USB, Jugendbett Doppelbett mit Lattenrost und Stauraum, Stauraumbett mit LED, Leinen, Grau
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 285
319,09 €
-53,10 €
265,99 €
Kostenloser Versand
Verkäufer: Fliekshop
Produktbild von Grandstream Networks GXP1628, DECT-Telefon, Freisprecheinrichtung, 500 Eintragungen, Schwarz
Grandstream Networks GXP1628, DECT-Telefon, Freisprecheinrichtung, 500 Eintragungen, Schwarz
63,68 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Mesko Home MS 4910, Fritteuse, 1,5 l, Einzelbild, Schwarz, Satinierter Stahl, Drehregler, Eigenständig
Mesko Home MS 4910, Fritteuse, 1,5 l, Einzelbild, Schwarz, Satinierter Stahl, Drehregler, Eigenständig
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 24
42,59 €
Kostenloser Versand
Verkäufer: okluge
Bestseller
Produktbild von AVM Fritz!Fon X6 IP-Telefon schnurlos schwarz
AVM Fritz!Fon X6 IP-Telefon schnurlos schwarz
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 55
94,60 €
Kostenloser Versand
Verkäufer: 0815
Produktbild von Grandstream Networks WP825, IP-Mobiltelefon, Anthrazit, Tisch/Bank, Antibakteriell, Chemikalienbeständig, Tropfsicher, Wasserdicht, 2 Zeilen, 500 Eintragungen
Grandstream Networks WP825, IP-Mobiltelefon, Anthrazit, Tisch/Bank, Antibakteriell, Chemikalienbeständig, Tropfsicher, Wasserdicht, 2 Zeilen, 500 Eintragungen
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 3
139,00 €
Verkäufer: KMComputer
Produktbild von VASAGLE Schminktisch mit LED-Beleuchtung, einstellbare Helligkeit, weiß
VASAGLE Schminktisch mit LED-Beleuchtung, einstellbare Helligkeit, weiß
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 1161
UVP91,99 €
76,99 €
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: SONGMICSHOME
Produktbild von Flieks Polsterbett 90x200cm mit USB, Jugendbett Einzelbett mit Lattenrost und Stauraum, Stauraumbett mit LED, Leinen, Grau
Flieks Polsterbett 90x200cm mit USB, Jugendbett Einzelbett mit Lattenrost und Stauraum, Stauraumbett mit LED, Leinen, Grau
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 285
239,99 €
Kostenloser Versand
Verkäufer: Fliekshop
Produktbild von Mitel 612 v2 - Schnurloses Digitaltelefon - DECTGAP
Mitel 612 v2 - Schnurloses Digitaltelefon - DECTGAP
149,00 €
Verkäufer: TKServiceKnoedler
A black Gigaset DL580 corded landline telephone is shown from a slightly elevated front-left angle on a white background. The handset is resting in its cradle. The phone's display shows the day of the week, date, and time.
Gigaset DL580 schwarz Festnetz
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 5
55,05 €
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von SYSTEMTREFF Gaming PC - Ryzen 5 PRO 5655G - Radeon RX Vega 7 - 16GB DDR4 - 500GB NVMe - Windows 11 Pro - Desktop
SYSTEMTREFF Gaming PC - Ryzen 5 PRO 5655G - Radeon RX Vega 7 - 16GB DDR4 - 500GB NVMe - Windows 11 Pro - Desktop
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 41
564,90 €
Kostenloser Versand
Verkäufer: Systemtreff
Produktbild von Flieks Klassische Betten 140x200cm Bettgestell mit Lattenrost und Kopfteil Doppelbett Holzbett Jugendbetten Massivholzbett Kinderbett Weiß
Flieks Klassische Betten 140x200cm Bettgestell mit Lattenrost und Kopfteil Doppelbett Holzbett Jugendbetten Massivholzbett Kinderbett Weiß
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 23
132,99 €
Kostenloser Versand
Verkäufer: Fliekshop
Produktbild von Snom D375, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, 12 Zeilen
Snom D375, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, 12 Zeilen
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
287,99 €
Kostenloser Versand
Verkäufer: SKWarenhandel-GmbH
Produktbild von Snom D715 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet, USB-Anschluss
Snom D715 Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet, USB-Anschluss
Gebraucht
46,86 €
Kostenloser Versand
Verkäufer: electriKS
Produktbild von Merax Polsterbett 140x200cm mit Lattenrost und Samtbezug, Tagesbett Schlafsofa Funktionsbett Doppelbett, Grau
Merax Polsterbett 140x200cm mit Lattenrost und Samtbezug, Tagesbett Schlafsofa Funktionsbett Doppelbett, Grau
3,4Durchschnittsbewertung: 3,4 von 5Anzahl Bewertungen: 12
269,99 €
-33,00 €
236,99 €
Kostenloser Versand
Verkäufer: MERAX
Produktbild von Geemarc PACK SENIOR 295 verstärktes schnurgebundenes 30 dB Seniorentelefon (+Anrufbeantworter)  und 2 Zusatz-Dect-Telefone (mit und ohne Fototasten)  - Deutsche Version
Geemarc PACK SENIOR 295 verstärktes schnurgebundenes 30 dB Seniorentelefon (+Anrufbeantworter) und 2 Zusatz-Dect-Telefone (mit und ohne Fototasten) - Deutsche Version
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 6
139,99 €
Kostenloser Versand
Verkäufer: Conrad_Electronic
Produktbild von Snom D345, IP-Telefon, Schwarz, Blau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, Benutzer
Snom D345, IP-Telefon, Schwarz, Blau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, Außerhalb des Bandes, SIP-Info, Benutzer
392,00 €
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Flieks Polsterbett 140x200cm mit Lattenrost, Tagesbett Schlafsofa mit Verstellbarem Rückenlehne, Doppelbett Gästebett Daybett Jugendbett, Samt, Beige
Flieks Polsterbett 140x200cm mit Lattenrost, Tagesbett Schlafsofa mit Verstellbarem Rückenlehne, Doppelbett Gästebett Daybett Jugendbett, Samt, Beige
3,4Durchschnittsbewertung: 3,4 von 5Anzahl Bewertungen: 27
247,99 €
Kostenloser Versand
Verkäufer: Fliekshop
Produktbild von Flieks Polsterbett 140x200cm mit Lattenrost, Tagesbett Schlafsofa mit Verstellbarem Rückenlehne, Doppelbett Gästebett Daybett Jugendbett, Samt, Grau
Flieks Polsterbett 140x200cm mit Lattenrost, Tagesbett Schlafsofa mit Verstellbarem Rückenlehne, Doppelbett Gästebett Daybett Jugendbett, Samt, Grau
3,4Durchschnittsbewertung: 3,4 von 5Anzahl Bewertungen: 27
265,99 €
-44,00 €
221,99 €
Kostenloser Versand
Verkäufer: Fliekshop
Produktbild von Cecotec 01503, Espressomaschine, 1,5 l, Gemahlener Kaffee, 850 W, Silber
Cecotec 01503, Espressomaschine, 1,5 l, Gemahlener Kaffee, 850 W, Silber
3,6Durchschnittsbewertung: 3,6 von 5Anzahl Bewertungen: 7
161,02 €
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Intex DuraBeam Ultra Plush Headboard, Doppelmatratze, Rechteck, Innen & Außen, Integrierte Luftpumpe
Intex DuraBeam Ultra Plush Headboard, Doppelmatratze, Rechteck, Innen & Außen, Integrierte Luftpumpe
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 156
49,00 €
Kostenloser Versand
Verkäufer: Salenso
Produktbild von GEQUDIO IP Telefon GX5+ Set mit Netzteil Adapter - Fritzbox, Telekom kompatibel - Premium Freisprechen & 2x Farbdisplays - Deutsche Anleitung (PDF) für FritzBox, Sipgate, Telekom, Speedport
GEQUDIO IP Telefon GX5+ Set mit Netzteil Adapter - Fritzbox, Telekom kompatibel - Premium Freisprechen & 2x Farbdisplays - Deutsche Anleitung (PDF) für FritzBox, Sipgate, Telekom, Speedport
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
209,29 €
Kostenloser Versand
Verkäufer: SKWarenhandel-GmbH
Produktbild von Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
177,48 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Aigostar Fries Mini Fritteuse,Temperaturkontrolle 1,5 L 900 W
Aigostar Fries Mini Fritteuse,Temperaturkontrolle 1,5 L 900 W
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 84
71,42 €
Kostenloser Versand
Verkäufer: secondselect
Produktbild von Snom D385 IP-Telefon Schwarz 12 Zeilen TFT
Snom D385 IP-Telefon Schwarz 12 Zeilen TFT
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
176,82 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Weiß
Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Weiß
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 301
53,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Bestseller
Produktbild von Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Schwarz
Panasonic DECT KX-TGC422, Anrufbeantworter, Strahlungsarm, Farbe: Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 301
49,99 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Schwarz
Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 457
34,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Bestseller
Produktbild von Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 19
33,33 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 457
34,49 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 31
66,66 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E630HX, Schwarz, LCD, 4,57 cm (1.8"), 128 x 160 Pixel, Nickel-Metallhydrid (NiMH), AA
Gigaset E630HX, Schwarz, LCD, 4,57 cm (1.8"), 128 x 160 Pixel, Nickel-Metallhydrid (NiMH), AA
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
109,89 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Panasonic KX-TGC450GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 50 Eintragungen, Anrufer-Identifikation, Schwarz
Panasonic KX-TGC450GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 50 Eintragungen, Anrufer-Identifikation, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 72
33,79 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von GIGASET DL780 Plus Schwarzes Festnetztelefon
GIGASET DL780 Plus Schwarzes Festnetztelefon
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 6
92,79 €
-4%
88,88 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset E290A Duo, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Anrufer-Identifikation, Schwarz
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 31
66,66 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Gigaset C575A, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset C575A, Analoges/DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 7
57,79 €
-10%
51,89 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
135,97 €
Kostenloser Versand
Verkäufer: AllesVoorOrenNL
Produktbild von Maxcom KXTSOS: Seniorentelefon, schnurgebundenes Festnetztelefon mit 2 Armband- und 2 Umhängesender, großen Tasten, Adapterstecker
Maxcom KXTSOS: Seniorentelefon, schnurgebundenes Festnetztelefon mit 2 Armband- und 2 Umhängesender, großen Tasten, Adapterstecker
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 3
157,00 €
Verkäufer: Pflegeruf-Set
Produktbild von Fysic FX3960 Seniorentelefon schnurgebunden Anrufbeantworter SOS-Funknotrufknopf
Fysic FX3960 Seniorentelefon schnurgebunden Anrufbeantworter SOS-Funknotrufknopf
139,99 €
Kostenloser Versand7% ab 2 Stück
Verkäufer: CommaxxGroup
Produktbild von Fysic FX-7010 Funk-Notrufsender für FX-7000 Serie Freisprechen 200 m Reichweite
Fysic FX-7010 Funk-Notrufsender für FX-7000 Serie Freisprechen 200 m Reichweite
76,49 €
Kostenloser Versand
7% ab 2 Stück
Verkäufer: CommaxxGroup
Produktbild von Gigaset C575HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
Gigaset C575HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 200 Eintragungen, Anrufer-Identifikation, Schwarz
45,99 €
-6%
42,89 €
Kostenloser Versand
Verkäufer: Nicotel_de
Produktbild von Fysic FX-9000 Duo DECT-Seniorentelefon 2 Mobilteile extra laut große Tasten Weiß
Fysic FX-9000 Duo DECT-Seniorentelefon 2 Mobilteile extra laut große Tasten Weiß
UVP149,00 €
139,99 €
Kostenloser Versand
Verkäufer: CommaxxGroup
Produktbild von MaxCom KX481SOS: Hausnotruf Telefon mit Notrufarmband; schnurgebundenes Festnetztelefon mit Notrufknopf und Notruf Armband; Notruftelefon für Senioren; Seniorentelefon + Adapterstecker; große Tasten
MaxCom KX481SOS: Hausnotruf Telefon mit Notrufarmband; schnurgebundenes Festnetztelefon mit Notrufknopf und Notruf Armband; Notruftelefon für Senioren; Seniorentelefon + Adapterstecker; große Tasten
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
133,00 €
Kostenloser Versand
Verkäufer: Pflegeruf-Set
Produktbild von Alecto FX-6020 DECT-Seniorentelefon 2 Mobilteile hörgerätekompatibel Schwarz
Alecto FX-6020 DECT-Seniorentelefon 2 Mobilteile hörgerätekompatibel Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
84,99 €
Kostenloser Versand
Verkäufer: CommaxxGroup
Produktbild von MaxCom KXT481SOS: Seniorentelefon mit Funk-Notruf-Sender, schnurgebundenes Festnetztelefon mit Notrufknopf, großen Tasten und Adapterstecker; extra laut, hörgerätekompatibel
MaxCom KXT481SOS: Seniorentelefon mit Funk-Notruf-Sender, schnurgebundenes Festnetztelefon mit Notrufknopf, großen Tasten und Adapterstecker; extra laut, hörgerätekompatibel
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
109,00 €
Verkäufer: Pflegeruf-Set