Wichtige Infos auf einen Blick

  • Mit 6 verschiedenen Adapter-Typen ist dein Rasierer mit fast allen Marken kompatibel!
  • Dank USB-Stromversorgung kannst du deinen Rasierer überall aufladen – ob am Laptop oder mit einer Powerbank!
  • Das Kabel ist aus hochwertigem Material gefertigt, super robust und langlebig!
  • Spare Geld mit diesem kostengünstigen und zuverlässigen Ersatz für dein Original-Ladegerät!
  • Du erhältst ein umfassendes 7-teiliges Set, das alle deine Ladebedürfnisse abdeckt!
KI-generiert auf Basis der Produktdaten

7 Stück Rasierer Ladegerät Netzkabel USB Adapter Set,Rasierer-Ladekabel-Set,5V Rasierer Ladegerät Netzkabel USB Adapter Set,USB Shaver Charger Cable

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 € ab 40 € Bestellwert.

15,99 €

Kostenloser Versand

Nach Hause und an Abholstationen

Sa. 17. – Mi. 28. Oktober
3 zinsfreie Teilzahlungen mit Klarna
SCHNELL ZUGREIFEN!
Handy-Ladegeräte & vieles mehr
Ähnliche Produkte
Sparfuchs-Deals
Produktbild von USB C Schnellladegerät 100W 3-Port USB-C+A Mehrfach Stecker mit PD+QC
USB C Schnellladegerät 100W 3-Port USB-C+A Mehrfach Stecker mit PD+QC
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 12
39,99 €
15% Gutschein
Kostenloser Versand
Verkäufer: handy24zubehoer
Sparfuchs-Deals
Produktbild von USB Ladegerät USB A Netzteil 22,5 W  Universal Stromadapter – Ohne
USB Ladegerät USB A Netzteil 22,5 W Universal Stromadapter – Ohne
9,99 €
15% Gutschein
Kostenloser Versand
Verkäufer: handy24zubehoer
Produktbild von Schnell Ladegerät 25W Schwarz USB-C Netzteil Power Adapter Super Charger PD 3.0 PPS
Schnell Ladegerät 25W Schwarz USB-C Netzteil Power Adapter Super Charger PD 3.0 PPS
9,89 €
5% ab 2 Stück
Kostenloser Versand
Verkäufer: Mobileking
Produktbild von System-S USB 3.1 Typ C Netzteil Ladegerät 3A Ladeadapter
System-S USB 3.1 Typ C Netzteil Ladegerät 3A Ladeadapter
39,99 €
Kostenloser Versand
Verkäufer: SystemhausZakaria
Produktbild von USB-C Netzladegerät PD 3.0 PPS 65W + USB-C Kabel - Schnellladegerät Schwarz
USB-C Netzladegerät PD 3.0 PPS 65W + USB-C Kabel - Schnellladegerät Schwarz
74,95 €
Kostenloser Versand
Verkäufer: IM-Trading_GmbH
Produktbild von Schnelles USB-Netzteil 2,4 A, 2A, mit Schnellladefunktion, Stecker für Smartwatches
Schnelles USB-Netzteil 2,4 A, 2A, mit Schnellladefunktion, Stecker für Smartwatches
8,29 €
Verkäufer: ZeeTech
Produktbild von Hama Schnellladegerät mit Ladekabel Lightning, Mini-Ladegerät, PD, 20 W,
Hama Schnellladegerät mit Ladekabel Lightning, Mini-Ladegerät, PD, 20 W,
135,00 €
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von 100W Schnell-Ladekabel USB-C - USB-C 1m
100W Schnell-Ladekabel USB-C - USB-C 1m
13,95 €
Verkäufer: Multimedia-Dreams
Two black USB chargers are shown against a white background. One charger is in the foreground and slightly angled, while the other is in the background and also angled.
Xlayer Ladegerät XLayer USB QC3.0 + 5V/2.4A Netzteil
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
10,95 €
Kostenloser Versand
Verkäufer: SoftwarePartner
Produktbild von Aplic USB-Ladegerät USB C Netzteil, Power Delivery 30 Watt, USB Charger, Ladeadapter
Aplic USB-Ladegerät USB C Netzteil, Power Delivery 30 Watt, USB Charger, Ladeadapter
UVP24,99 €
13,90 €
Kostenloser Versand
Verkäufer: Ganz-Einfach
Produktbild von Mcdodo Netzteil, Ladegerät, Steckdosenadapter mit 3 USB-C PD-Anschlüssen und 1 USB-Anschluss, 100W, weiß
Mcdodo Netzteil, Ladegerät, Steckdosenadapter mit 3 USB-C PD-Anschlüssen und 1 USB-Anschluss, 100W, weiß
28,99 €
-3%
27,99 €
Verkäufer: iKable
A black USB Type-C charger with a coiled cable is shown against a white background.
System-S 2 Ampere 5V USB Type C Akku Ladekabel Netzteil Ladegerät für USB 3.1 Typ C Geräte
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 1
17,99 €
Kostenloser Versand
Verkäufer: SystemhausZakaria
Produktbild von USB C+A Lade-Set 20W, PD, weiß
USB C+A Lade-Set 20W, PD, weiß
31,64 €
Kostenloser Versand
Verkäufer: Stommel24-7
Produktbild von Schnellladegerät mit USB-A + USB-C Power Delivery 20W – Adapter / Netzwerkadapter – Quick Charge 3.0 – Kompakt – Schwarz 1 Stück [55041BK], KI-generiertes Bild
Schnellladegerät mit USB-A + USB-C Power Delivery 20W – Adapter / Netzwerkadapter – Quick Charge 3.0 – Kompakt – Schwarz 1 Stück [55041BK]
34,17 €
Kostenloser Versand
Verkäufer: HomeShopXL
Produktbild von Hama Schnellladegerät Schnellladegerät, 1x USB-C, 4x USB-A, PD, 51 W, m
Hama Schnellladegerät Schnellladegerät, 1x USB-C, 4x USB-A, PD, 51 W, m
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 3
45,33 €
Verkäufer: eumondo
Produktbild von Xlayer Kfz-Ladegerät USB-C PD 20W Adapter Schnellladegerät
Xlayer Kfz-Ladegerät USB-C PD 20W Adapter Schnellladegerät
9,95 €
Kostenloser Versand
Verkäufer: SoftwarePartner
Produktbild von Avizar, 3-in-1 Ladegerät-Set: Netzteil, Zigarettenanzünder-Adapter und Micro-USB-Ladekabel, Weiß
Avizar, 3-in-1 Ladegerät-Set: Netzteil, Zigarettenanzünder-Adapter und Micro-USB-Ladekabel, Weiß
24,90 €
Verkäufer: MyCoolcase
Produktbild von 220V Lade Set - Apple USB-C 240W Ladekabel MU2G3ZM/A Original + USB-C Schnellladegerät 65W
220V Lade Set - Apple USB-C 240W Ladekabel MU2G3ZM/A Original + USB-C Schnellladegerät 65W
32,90 €
Kostenloser Versand
Verkäufer: handyrakete
Produktbild von 2er Set USB-C Ladegerät 40 W, 4-Port GaN Netzteil mit 2x USB-A und 2x USB-C, PD+QC Schnellladeadapter
2er Set USB-C Ladegerät 40 W, 4-Port GaN Netzteil mit 2x USB-A und 2x USB-C, PD+QC Schnellladeadapter
14,99 €
Kostenloser Versand
Verkäufer: AD-Shop24
Produktbild von Ladegerät PD 20W Schnellladegerät Netzteil USB Typ C Power Charger Lade Adapter
Ladegerät PD 20W Schnellladegerät Netzteil USB Typ C Power Charger Lade Adapter
12,95 €
Kostenloser Versand
Verkäufer: UC-Express

Mehr zum Produkt

Produktbeschreibung & Produktdaten

  • Es gibt 6 verschiedene Arten von Ladeadaptern, kompatibel mit fast allen Rasierermarken, bitte vergleichen Sie das Bild mit dem Ladekopf-Typ Ihres Gerätes. 
  • - USB-powered für bessere Anwendbarkeit, kann mit mobilen Strom, Laptop USB-Anschluss, Handy USB-Ladegerät geladen werden. 
  • - Das Kabel ist aus hochwertigem Material gefertigt, weich, robust, unzerbrechlich und langlebig. 
  • - Sie müssen kein Geld für teure Ersatzladegeräte verschwenden, sondern haben immer ein zuverlässiges Ladegerät in Reichweite. 
  • - Lieferumfang: 1 x USB-Kabel, 6 x Adapter, 1x Adapter

Dies ist Ihre gute Wahl!

Hersteller
Dopwii
Lieferumfang
1 x USB-Kabel, 6 x Adapter, 1x Adapter
Herstellernummer
HA356
EAN
6955055767412

Hersteller
Dopwii
Lieferumfang
1 x USB-Kabel, 6 x Adapter, 1x Adapter
Herstellernummer
HA356
EAN
6955055767412
Passt auch dazu
Produktbild von 7-pcs Set 5V Rasierapparat Ladegerät,USB-Kabel,Adapter,kompatibel mit Elektrorasierern,Haarschneidern,Beautymaschinen und HQ8505 Ladegeräten
7-pcs Set 5V Rasierapparat Ladegerät,USB-Kabel,Adapter,kompatibel mit Elektrorasierern,Haarschneidern,Beautymaschinen und HQ8505 Ladegeräten
3,0Durchschnittsbewertung: 3,0 von 5Anzahl Bewertungen: 2
17,99 €
2% Gutschein
Kostenloser Versand
Verkäufer: QYSPShop
Produktbild von USB Ladekabel kompatibel Hatteker Rasierer Haarschneidemaschine RFC-588,RFC-598,RFC-690,RFC-692 RFC-696,RSCX-9598,RSCX-7598,RFC-676, 676pro,DC5V Kabel
USB Ladekabel kompatibel Hatteker Rasierer Haarschneidemaschine RFC-588,RFC-598,RFC-690,RFC-692 RFC-696,RSCX-9598,RSCX-7598,RFC-676, 676pro,DC5V Kabel
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
8,59 €
17% Gutschein
Kostenloser Versand
Verkäufer: Teleparts24
Produktbild von VENOM White Gaming PC, Wasserkühlung, ARGB, WLAN + Bluetooth, mit Intel®, 64 GB RAM, 500 GB SSD, NVIDIA RTX™ 3050, Win 11 Pro
VENOM White Gaming PC, Wasserkühlung, ARGB, WLAN + Bluetooth, mit Intel®, 64 GB RAM, 500 GB SSD, NVIDIA RTX™ 3050, Win 11 Pro
4,1Durchschnittsbewertung: 4,1 von 5Anzahl Bewertungen: 88
779,00 €
Kostenloser Versand
Verkäufer: Avalon-Gaming
Bestseller
Produktbild von Profi Wasserdicht Haarschneider,  Keramik Haarschneidemaschine, Für Herren Haartrimmer Bartschneider,LED-Display Batteriestatusanzeige
Profi Wasserdicht Haarschneider, Keramik Haarschneidemaschine, Für Herren Haartrimmer Bartschneider,LED-Display Batteriestatusanzeige
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 579
19,98 €
Kostenloser Versand
Verkäufer: tonerkingdom_de
Produktbild von Überwachungskameras, Mini-Versteckte Kamera WiFi Wireless, Innenraum-Überwachungskamera mit Bewegungserkennung, Nachtsicht, App-Steuerung, 35x35x35mm
Überwachungskameras, Mini-Versteckte Kamera WiFi Wireless, Innenraum-Überwachungskamera mit Bewegungserkennung, Nachtsicht, App-Steuerung, 35x35x35mm
3,6Durchschnittsbewertung: 3,6 von 5Anzahl Bewertungen: 24
27,55 €
2% Gutschein
Kostenloser Versand
Verkäufer: WohnEleganz
Sparfuchs-Deals
Produktbild von USB Ladekabel Kompatibel Philips Rasierer QP2724 QP1924 QP4631 QP2834 BT3233 X3001/90(2400) S3243/91(3600) MG7710 One Blade Pro QP6510 QP6520 DC15V
USB Ladekabel Kompatibel Philips Rasierer QP2724 QP1924 QP4631 QP2834 BT3233 X3001/90(2400) S3243/91(3600) MG7710 One Blade Pro QP6510 QP6520 DC15V
7,29 €/1m
3,0Durchschnittsbewertung: 3,0 von 5Anzahl Bewertungen: 6
7,29 €
17% Gutschein
Kostenloser Versand
Verkäufer: Teleparts24
Bestseller
Produktbild von USB Ladekabel Für Philips Rasierer QP2724 QP2834 MG5950 MG7950 OneBlade Pro 360 S5884 S5885 S5880 S5883 MG5920 MG5940 MG5950 MG5917 DC5V Kabel
USB Ladekabel Für Philips Rasierer QP2724 QP2834 MG5950 MG7950 OneBlade Pro 360 S5884 S5885 S5880 S5883 MG5920 MG5940 MG5950 MG5917 DC5V Kabel
3,7Durchschnittsbewertung: 3,7 von 5Anzahl Bewertungen: 3
9,19 €
17% Gutschein
Kostenloser Versand
Verkäufer: Teleparts24
Produktbild von VENOM White Gaming PC, Wasserkühlung, ARGB, WLAN+ Bluetooth, mit Intel®, 64 GB RAM, 500 GB SSD, AMD RX 570 8GB, Win 11 Pro
VENOM White Gaming PC, Wasserkühlung, ARGB, WLAN+ Bluetooth, mit Intel®, 64 GB RAM, 500 GB SSD, AMD RX 570 8GB, Win 11 Pro
4,1Durchschnittsbewertung: 4,1 von 5Anzahl Bewertungen: 88
599,00 €
Kostenloser Versand
Verkäufer: Avalon-Gaming
Sparfuchs-Deals
Produktbild von HillMiles E Bike, City E-Bike & E-Hollandrad mit 36V 13Ah Akku bis zu 80-100km, SHIMANO 7-Gang, 250W Motor&25km/h, MileCity1
HillMiles E Bike, City E-Bike & E-Hollandrad mit 36V 13Ah Akku bis zu 80-100km, SHIMANO 7-Gang, 250W Motor&25km/h, MileCity1
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 499
589,00 €
-12,00 €
577,00 €
Kostenloser Versand
Verkäufer: NordicHome
Produktbild von Greed® MK2 - High End Gaming PC - AMD Ryzen 7 5700X - AMD Radeon RX 9060 XT (8GB)- 4,7 GHz - 4K - 32GB RAM & 1 TB SSD - Win 11 Pro
Greed® MK2 - High End Gaming PC - AMD Ryzen 7 5700X - AMD Radeon RX 9060 XT (8GB)- 4,7 GHz - 4K - 32GB RAM & 1 TB SSD - Win 11 Pro
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 104
1.399,00 €
Kostenloser Versand
Verkäufer: Smart7
Produktbild von WiFi Repeater 2.4 GHz 300 Mbit/s WLAN Verstärker Ethernet-Port WPS Access Point Repeater Modus LED Geräte Internet Verstärker IEEE 802.11 b/g/n Retoo
WiFi Repeater 2.4 GHz 300 Mbit/s WLAN Verstärker Ethernet-Port WPS Access Point Repeater Modus LED Geräte Internet Verstärker IEEE 802.11 b/g/n Retoo
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 248
9,28 €
Kostenloser Versand
Verkäufer: Retoo
Produktbild von Gaming PC BLACK | NVIDIA RTX 3050 | 32GB RAM 500GB SSD | Intel 12 Core | RGB Lüfter mit Fernbedienung | Luftkühlung | WLAN 5 | Win 11 | TPM 2.0
Gaming PC BLACK | NVIDIA RTX 3050 | 32GB RAM 500GB SSD | Intel 12 Core | RGB Lüfter mit Fernbedienung | Luftkühlung | WLAN 5 | Win 11 | TPM 2.0
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 156
749,00 €
Kostenloser Versand
Verkäufer: PC-Store-NCA
Bestseller
Produktbild von Apple iPhone USB‑C auf Lightning Kabel 1m USB C Ladekabel iPhone 14 13 12 11 X Pro Max
Apple iPhone USB‑C auf Lightning Kabel 1m USB C Ladekabel iPhone 14 13 12 11 X Pro Max
9,99 €/1m
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 760
9,99 €
Kostenloser Versand
Verkäufer: Voltura
Bestseller
Produktbild von Topfset 12-teilig Edelstahl Kochtopfset Kochtöpfe Töpfe mit Glasdeckel Silber Kochgeschirr Durchmesser 16 18 20 21.8 24cm Retoo
Topfset 12-teilig Edelstahl Kochtopfset Kochtöpfe Töpfe mit Glasdeckel Silber Kochgeschirr Durchmesser 16 18 20 21.8 24cm Retoo
3,0Durchschnittsbewertung: 3,0 von 5Anzahl Bewertungen: 534
UVP34,59 €
23,78 €
Kostenloser Versand
Verkäufer: Retoo
Produktbild von LEHMANN Staubsauger beutellos Zyklon 1,8 L, Bodenstaubsauger mit Zyklontechnologie, inkl. Düsensatz, Turbobürste, HEPA-Filter
LEHMANN Staubsauger beutellos Zyklon 1,8 L, Bodenstaubsauger mit Zyklontechnologie, inkl. Düsensatz, Turbobürste, HEPA-Filter
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 994
UVP79,99 €
64,99 €
Kostenloser Versand
Verkäufer: Lehmann
Produktbild von 7-Zonen Ergonomische Matratze 140x200 H2 / H3 hochwertige Qualität
7-Zonen Ergonomische Matratze 140x200 H2 / H3 hochwertige Qualität
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 3099
88,99 €
Verkäufer: Schlaftroll-Matratzen
Produktbild von Wandmontiertes Thermometer und Hygrometer, hochpräzises vertikales elektronisches Thermometer und Hygrometer für den Hausgebrauch.
Wandmontiertes Thermometer und Hygrometer, hochpräzises vertikales elektronisches Thermometer und Hygrometer für den Hausgebrauch.
17,99 €
Kostenloser Versand
Verkäufer: TRADE
Produktbild von Samsung G55T, 86,4 cm (34"), 3440 x 1440 Pixel, UltraWide Quad HD, LED, Schwarz
Samsung G55T, 86,4 cm (34"), 3440 x 1440 Pixel, UltraWide Quad HD, LED, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 61
UVP519,00 €
235,00 €
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist G.
Verkäufer: EDV-Service-Stadlauer
Produktbild von 4K HD Mini-Projektor, 120 ANSI Smart WiFi 2.4G/5G Android 11.0 Projektor für Wände Decken, automatische Trapezkorrektur, 180 Winkel verstellbarer Heimprojektor
4K HD Mini-Projektor, 120 ANSI Smart WiFi 2.4G/5G Android 11.0 Projektor für Wände Decken, automatische Trapezkorrektur, 180 Winkel verstellbarer Heimprojektor
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 1
89,99 €
Kostenloser Versand
Verkäufer: EvoGambitShop
Produktbild von Klappbares Campingbett mit Matratze und festem Rahmen, Tragkraft 150 kg
Klappbares Campingbett mit Matratze und festem Rahmen, Tragkraft 150 kg
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 69
60,26 €
Verkäufer: Kidero

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Sparfuchs-Deals
Produktbild von 45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Lightning 2 Meter
45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Lightning 2 Meter
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 31
17,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Bestseller
Produktbild von iPhone Ladekabel schnell usb-c für original iPhone 12, 13, 14, 11 X, XR Ladegerät Schnellladegerät Ladekabel Netzteil Ladegerät Adapter
iPhone Ladekabel schnell usb-c für original iPhone 12, 13, 14, 11 X, XR Ladegerät Schnellladegerät Ladekabel Netzteil Ladegerät Adapter
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 62
UVP16,95 €
10,99 €
Kostenloser Versand
Verkäufer: SHOPBROTHERS
Produktbild von USB C Ladegerät für Xiaomi, 67W Hyper Charge Ladegerät, 2 Port 45W Netzteile Ladekabel für Xiaomi 15T 14Pro 14T 14 Ultra Redmi Note 14s 13 Pro 11 11s
USB C Ladegerät für Xiaomi, 67W Hyper Charge Ladegerät, 2 Port 45W Netzteile Ladekabel für Xiaomi 15T 14Pro 14T 14 Ultra Redmi Note 14s 13 Pro 11 11s
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 48
13,99 €
Kostenloser Versand5% Gutschein
Verkäufer: DerlinkHome
Produktbild von USB C Ladegerät für Xiaomi, 90W Hyper Charge Ladegerät, Netzteil Ladekabel für Xiaomi 15 Ultra 15T Pro 14T 14 14 Ultra 13T Redmi Note 14 13 12 11Pro
USB C Ladegerät für Xiaomi, 90W Hyper Charge Ladegerät, Netzteil Ladekabel für Xiaomi 15 Ultra 15T Pro 14T 14 14 Ultra 13T Redmi Note 14 13 12 11Pro
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 125
13,99 €
Kostenloser Versand5% Gutschein
Verkäufer: DerlinkHome
Sparfuchs-Deals
Produktbild von 25W USB-C Ladegerät mit Kabel – Netzteil, Adapter & Schnellladestecker für iPhone & Samsung – Weiß / Typ C 1 Meter
25W USB-C Ladegerät mit Kabel – Netzteil, Adapter & Schnellladestecker für iPhone & Samsung – Weiß / Typ C 1 Meter
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 18
14,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Produktbild von Samsung USB-C Schnellladegerät 25W mit USB-C Ladekabel 1m - Weiß
Samsung USB-C Schnellladegerät 25W mit USB-C Ladekabel 1m - Weiß
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 397
12,99 €
Kostenloser Versand5% ab 2 Stück
Verkäufer: Mobileking
Sparfuchs-Deals
Produktbild von 45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Ohne Kabel
45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Ohne Kabel
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 31
14,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Produktbild von 1x Samsung 25W Schnell Ladegerät Galaxy S23 S20 S21 S22+ EP-TA 800 Original USB-C Adapter Netzteil + Ladekabel Datenkabel USB-C Black
1x Samsung 25W Schnell Ladegerät Galaxy S23 S20 S21 S22+ EP-TA 800 Original USB-C Adapter Netzteil + Ladekabel Datenkabel USB-C Black
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 191
12,99 €
Kostenloser Versand5% ab 2 Stück
Verkäufer: Mobileking
Sparfuchs-Deals
Produktbild von 25W USB-C Ladegerät mit Kabel – Netzteil, Adapter & Schnellladestecker für iPhone & Samsung – Schwarz / Typ C 1 Meter
25W USB-C Ladegerät mit Kabel – Netzteil, Adapter & Schnellladestecker für iPhone & Samsung – Schwarz / Typ C 1 Meter
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 18
14,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Sparfuchs-Deals
Produktbild von 45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Lightning 1 Meter
45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Weiß / Lightning 1 Meter
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 31
16,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Sparfuchs-Deals
Produktbild von Schnellladegerät USB C Netzteil mit Kabel 20 Watt Universal – Typ C 1 Meter
Schnellladegerät USB C Netzteil mit Kabel 20 Watt Universal – Typ C 1 Meter
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 4
14,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Produktbild von Samsung EP-TA865 Schnellladegerät 65W Weiss Bulk, Samsung Universal
Samsung EP-TA865 Schnellladegerät 65W Weiss Bulk, Samsung Universal
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 32
30,68 €
Kostenloser Versand
5% ab 2 Stück
Verkäufer: Mobileking
Produktbild von 120W Ladegerät, Schnelles Ladegerät für Xiaomi 15 14 13 Ultra 14T 13T 12T 11T,für Xiaomi Redmi Note 14 13 12 11S 10 Pro 14C,Poco F7 Ultra X7 F6 M6 X6
120W Ladegerät, Schnelles Ladegerät für Xiaomi 15 14 13 Ultra 14T 13T 12T 11T,für Xiaomi Redmi Note 14 13 12 11S 10 Pro 14C,Poco F7 Ultra X7 F6 M6 X6
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 170
14,99 €
Kostenloser Versand5% Gutschein
Verkäufer: DerlinkHome
Produktbild von iPhone Ladekabel schnell usb-c für original iPhone 12, 13, 14, 11 X, XR Ladegerät Schnellladegerät Ladekabel Netzteil Ladegerät Adapter  2m
iPhone Ladekabel schnell usb-c für original iPhone 12, 13, 14, 11 X, XR Ladegerät Schnellladegerät Ladekabel Netzteil Ladegerät Adapter 2m
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 62
UVP19,95 €
12,99 €
Kostenloser Versand
Verkäufer: SHOPBROTHERS
Produktbild von Apple MY1W2ZM/A, Universal, Drinnen, 30 W, Apple, iPhone 11 Pro iPhone 11 Pro Max iPhone 11 iPhone SE (2nd generation) iPhone XS iPhone XS Max..., Weiß
Apple MY1W2ZM/A, Universal, Drinnen, 30 W, Apple, iPhone 11 Pro iPhone 11 Pro Max iPhone 11 iPhone SE (2nd generation) iPhone XS iPhone XS Max..., Weiß
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 33
23,50 €
Verkäufer: EssentialSolution
Sparfuchs-Deals
Produktbild von 45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Schwarz / Ohne Kabel
45W USB-C Schnellladegerät mit Kabel – Netzteil, Ladegerät & Ladeadapter für iPhone, Samsung, Xiaomi & Huawei – Schwarz / Ohne Kabel
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 31
14,99 €
Kostenloser Versand15% Gutschein
Verkäufer: handy24zubehoer
Produktbild von 2x iPhone USB-C Ladegerät 20W Schnellladegerät mit USB-C Kabel – USB-C zu USB-C Ladeset für iPhone 17 16 15 Pro Max Air Plus
2x iPhone USB-C Ladegerät 20W Schnellladegerät mit USB-C Kabel – USB-C zu USB-C Ladeset für iPhone 17 16 15 Pro Max Air Plus
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
20,99 €
Kostenloser Versand
Verkäufer: eecom
Produktbild von Schnellladeadapter (25 Watt) EP-TA800N
Schnellladeadapter (25 Watt) EP-TA800N
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 1410
10,34 €
Kostenloser Versand5% ab 2 Stück
Verkäufer: Mobileking
Produktbild von Apple 20W USB-C Power Adapter + Apple 1M USB-C zu Lightning Kabel Ladegerät iPhone 14 13 12 11 X Pro Max
Apple 20W USB-C Power Adapter + Apple 1M USB-C zu Lightning Kabel Ladegerät iPhone 14 13 12 11 X Pro Max
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 18
14,00 €
Verkäufer: EssentialSolution
Produktbild von 2x iPhone Lightning Ladegerät 20W Schnellladegerät mit Lightning Kabel – Lightning Ladeset für iPhone 14 13 12 11 X XR XS SE Pro Max Mini
2x iPhone Lightning Ladegerät 20W Schnellladegerät mit Lightning Kabel – Lightning Ladeset für iPhone 14 13 12 11 X XR XS SE Pro Max Mini
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
17,99 €
Kostenloser Versand
Verkäufer: eecom