NOCH 16111, Mehrfarbig, Kunststoff

Spare ganz einfach 5 €
Registriere dich, stimme Werbe-E-Mails zu und spare 5 € ab 40 € Bestellwert.

31,99 €

zzgl. 4,99 € Versand

Nach Hause und an Abholstationen

Do. 22. – Fr. 23. Oktober
3 zinsfreie Teilzahlungen mit Klarna
Unsere bestenDeals
Modelleisenbahn-Landschaftsbau & vieles mehr
Ähnliche Produkte
Produktbild von NOCH Sitzende, N (1:160), Mehrfarbig
NOCH Sitzende, N (1:160), Mehrfarbig
9,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 15804, 1:87, Mehrfarbig, 7 Stück(e)
NOCH 15804, 1:87, Mehrfarbig, 7 Stück(e)
12,49 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Modellfichten, Grün, 50 Stück(e)
NOCH Modellfichten, Grün, 50 Stück(e)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
46,10 €
-6%
43,27 €
Verkäufer: ms-plueth
Produktbild von NOCH Kinder, N (1:160), Mehrfarbig
NOCH Kinder, N (1:160), Mehrfarbig
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 1
15,99 €
-11%
14,14 €
Verkäufer: ms-plueth
Produktbild von NOCH 16270, Mehrfarbig, Kunststoff
NOCH 16270, Mehrfarbig, Kunststoff
29,90 €
Verkäufer: voelkner
Produktbild von NOCH 16268, Mehrfarbig, Kunststoff
NOCH 16268, Mehrfarbig, Kunststoff
31,99 €
Verkäufer: PetersModellgarage
Produktbild von NOCH 16260, Mehrfarbig, Kunststoff
NOCH 16260, Mehrfarbig, Kunststoff
26,73 €
Verkäufer: voelkner
Produktbild von NOCH 16265, Mehrfarbig, Kunststoff
NOCH 16265, Mehrfarbig, Kunststoff
29,95 €
-2%
29,12 €
Verkäufer: voelkner
Produktbild von NOCH 18115, Mehrfarbig
NOCH 18115, Mehrfarbig
9,02 €
Verkäufer: voelkner
Produktbild von NOCH 16226, 1:87, Mehrfarbig, 11 Stück(e)
NOCH 16226, 1:87, Mehrfarbig, 11 Stück(e)
27,99 €
Verkäufer: PetersModellgarage
Produktbild von NOCH 15481, Mehrfarbig, 1 Stück(e)
NOCH 15481, Mehrfarbig, 1 Stück(e)
10,92 €
Verkäufer: voelkner
Produktbild von NOCH 14010, 1:87, Mehrfarbig
NOCH 14010, 1:87, Mehrfarbig
9,49 €
Verkäufer: DSAutoModelle
Produktbild von NOCH 14264, 1:87, Mehrfarbig, 1 Stück(e)
NOCH 14264, 1:87, Mehrfarbig, 1 Stück(e)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
18,39 €
Verkäufer: DSAutoModelle
Produktbild von NOCH 66714, 1:87, Mehrfarbig
NOCH 66714, 1:87, Mehrfarbig
73,59 €
Verkäufer: DSAutoModelle
Produktbild von NOCH 45629, Mehrfarbig
NOCH 45629, Mehrfarbig
12,94 €
Verkäufer: Conrad_Electronic
Produktbild von NOCH 37070, N (1:160), Mehrfarbig
NOCH 37070, N (1:160), Mehrfarbig
80,94 €
Kostenloser Versand
Verkäufer: Conrad_Electronic
Produktbild von NOCH 7009, Mehrfarbig, 1 Stück(e)
NOCH 7009, Mehrfarbig, 1 Stück(e)
11,69 €
Verkäufer: voelkner
Produktbild von NOCH 66831, 1:87, Mehrfarbig, 1 Stück(e)
NOCH 66831, 1:87, Mehrfarbig, 1 Stück(e)
91,99 €
Verkäufer: DSAutoModelle
Produktbild von NOCH 05180, Mehrfarbig, 1 Stück(e)
NOCH 05180, Mehrfarbig, 1 Stück(e)
38,45 €
Verkäufer: voelkner
Produktbild von NOCH 17331, Mehrfarbig, 3 Stück(e)
NOCH 17331, Mehrfarbig, 3 Stück(e)
35,44 €
-5%
33,55 €
Verkäufer: voelkner

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Die überaus beliebten Figuren XL-Sets sind endlich wieder erhältlich. Die praktischen Sets beinhalten jeweils mindestens 18 aufwendig handbemalte Einzelfiguren, passend zu einem Thema. Acht interessante Themen stehen zur Wahl.
Das Figuren XL-Set "Bei der Arbeit" beinhaltet alle Figuren, die Sie für eine geschäftige Szene benötigen. So finden Sie hier neben Bauarbeitern auch Straßenarbeiter und Handwerker. Diese können Sie ganz einfach in Ihre belebte Modellanlage einbauen.

Hinweis: Die XL-Sets sind umweltschonend verpackt. Die neue nachhaltige Figurenverpackung besteht zu 100 % aus Karton und kann damit problemlos entsorgt werden.



Produkttyp:
Spielzeugfigurenset
Produktfarbe:
Mehrfarbig
Material:
Kunststoff
Vorgeschlagenes Geschlecht:
Junge/Mädchen
Empfohlene Altersgruppe:
Erwachsener
Für die Nutzung im Innenbereich geeignet:
Ja


 

 

*Detailliertes Modell

*Exakter Maßstab H0

*Lieferung ohne Klebstoff

*Alle Teile fertig koloriert




Noch Modellfiguren im Maßstab 1/87 (Spur H0)

- handbemalt

- detailiert

- in

 


in ungeöffneter




Maßstab: 1:87 Modellart: EAN: 4007246161119 Artikelnummer: 16111_N
Altersempfehlung
ab 14 Jahren
Gewicht
100 g
Herstellernummer
16111
Hersteller
EAN
4007246161119

Altersempfehlung
ab 14 Jahren
Gewicht
100 g
Herstellernummer
16111
Hersteller
EAN
4007246161119
Passt auch dazu
Produktbild von Metallbohrer HSS-Co, DIN 338, 4,2 x 43 x 75 mm, 1er-Pack
Metallbohrer HSS-Co, DIN 338, 4,2 x 43 x 75 mm, 1er-Pack
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
3,31 €
Verkäufer: HammerArzt
Produktbild von Japanische Brücke von Claude Monet 1000 Teile
Japanische Brücke von Claude Monet 1000 Teile
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
12,99 €
Verkäufer: Happyshops
Produktbild von NOCH 53903, H0 (1:87)/TT (1:120), 14 Jahr(e), Grau, 10 Stück(e)
NOCH 53903, H0 (1:87)/TT (1:120), 14 Jahr(e), Grau, 10 Stück(e)
4,99 €
Verkäufer: NOCH_Miniature
Produktbild von HAN KLASSIK, Kunststoff, Transparent, A4, 255 x 348 x 65 mm
HAN KLASSIK, Kunststoff, Transparent, A4, 255 x 348 x 65 mm
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 4
4,00 €
Verkäufer: povgmbh
Produktbild von Kosmos 63233, Kartenspiel-Erweiterung, Detektiv, 8 Jahr(e)
Kosmos 63233, Kartenspiel-Erweiterung, Detektiv, 8 Jahr(e)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
9,28 €
Kostenloser Versand
Verkäufer: Dittmeier
Produktbild von Heyda Schultüten Zuschnitt Silber Irisierend 69 cm 400 g/qm Bastelbedarf
Heyda Schultüten Zuschnitt Silber Irisierend 69 cm 400 g/qm Bastelbedarf
14,27 €/1kg
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
5,71 €
Verkäufer: DVDMAX
Produktbild von RNK Schreibunterlage Office - dotted 46647 600x420mm
RNK Schreibunterlage Office - dotted 46647 600x420mm
4,1Durchschnittsbewertung: 4,1 von 5Anzahl Bewertungen: 7
7,18 €
Verkäufer: duo-Markenshop
Produktbild von Demon Slayer - Tanjiro Kamado 867 - Funko Pop! - Vinyl Figur
Demon Slayer - Tanjiro Kamado 867 - Funko Pop! - Vinyl Figur
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
14,75 €
Verkäufer: Magic_Feel
Produktbild von Schleich Trakehner Stute, 13888
Schleich Trakehner Stute, 13888
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
10,95 €
Kostenloser Versand
Verkäufer: Toymi
Produktbild von Auerswald COMfortel WS-500M, 240 Kanäle, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Weiß, Kunststoff
Auerswald COMfortel WS-500M, 240 Kanäle, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Weiß, Kunststoff
472,24 €
Verkäufer: Telexa
Produktbild von Pets Alive Scurry'n Squirrel (Orange), Spielzeug-Eichhörnchen, 2 Jahr(e), Interaktiv, Mit Ton, AAA
Pets Alive Scurry'n Squirrel (Orange), Spielzeug-Eichhörnchen, 2 Jahr(e), Interaktiv, Mit Ton, AAA
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
15,49 €
Kostenloser Versand
Verkäufer: Toynova
Produktbild von Scheibenbürsten für Bohrmaschinen - Gewellter Draht, 50 mm
Scheibenbürsten für Bohrmaschinen - Gewellter Draht, 50 mm
11,99 €
Kostenloser Versand
Verkäufer: Werkzeugstore24
Produktbild von Bruder 2222 LEMKEN Frontpacker VarioPack K
Bruder 2222 LEMKEN Frontpacker VarioPack K
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
18,71 €
Kostenloser Versand
Verkäufer: sadhandels-gmbh
Produktbild von Süßes Frosch Kinder-Kostüm grün - 122/134 (7-9 Jahre)
Süßes Frosch Kinder-Kostüm grün - 122/134 (7-9 Jahre)
25,10 €
Verkäufer: Denpoli-Venda
Produktbild von Einkaufswagen Trend
Einkaufswagen Trend
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
39,90 €
Kostenloser Versand
Verkäufer: farbencenter24-7
Produktbild von Eurolite 30247758, 5 m, H07RN-F
Eurolite 30247758, 5 m, H07RN-F
8,06 €/1m
40,29 €
Verkäufer: FScommerce
Produktbild von Rubik’s - Speed Cube 3x3, original ultra-leichtgängiger Zauberwürfel mit Magneten, hochwertige Verarbeitung für Einsteiger und Speedcubing-Profis, ab 8 Jahren, Zauberwürfel, 8 Jahr(e)
Rubik’s - Speed Cube 3x3, original ultra-leichtgängiger Zauberwürfel mit Magneten, hochwertige Verarbeitung für Einsteiger und Speedcubing-Profis, ab 8 Jahren, Zauberwürfel, 8 Jahr(e)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
14,99 €
Kostenloser Versand
Verkäufer: LenasLesestoff
Produktbild von Boland 613437, Karnevalskostüm-Hut, Erwachsener, Uni, Polyester, 75 g, 290 mm
Boland 613437, Karnevalskostüm-Hut, Erwachsener, Uni, Polyester, 75 g, 290 mm
9,99 €
Kostenloser Versand
Verkäufer: PartyFactory
Produktbild von NOCH 16140, HO (1:87), Mehrfarbig, 18 Stück(e)
NOCH 16140, HO (1:87), Mehrfarbig, 18 Stück(e)
32,99 €
Verkäufer: Spielwaren-Haertle
Produktbild von Ergotron HX Series HX Monitorarm mit HD-Gelenk, Tischhalterung (weiß), Klemme, 19,1 kg, 124,5 cm (49"), 100 x 100 mm, Höhenverstellung, Weiß
Ergotron HX Series HX Monitorarm mit HD-Gelenk, Tischhalterung (weiß), Klemme, 19,1 kg, 124,5 cm (49"), 100 x 100 mm, Höhenverstellung, Weiß
332,20 €
Kostenloser Versand
Verkäufer: GRPARTS
Produktbild von Schlosserhammer 200g Stiel-L.280mm Hickory PEDDINGHAUS
Schlosserhammer 200g Stiel-L.280mm Hickory PEDDINGHAUS
26,35 €
Kostenloser Versand
Verkäufer: Werkzeugstore24
Produktbild von NOCH Lokführer & Rangierer - Epoche III, N (1:160), Mehrfarbig
NOCH Lokführer & Rangierer - Epoche III, N (1:160), Mehrfarbig
11,64 €
Verkäufer: ms-plueth
Produktbild von Eaton DILMP20, Schwarz, Weiß, -25 - 60 °C
Eaton DILMP20, Schwarz, Weiß, -25 - 60 °C
59,07 €
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Bounce Off Revival: Pop Out Action-Spiel, Familienspiel
Bounce Off Revival: Pop Out Action-Spiel, Familienspiel
14,99 €
-6%
13,99 €
Verkäufer: Rappelkiste-Spielwaren
Produktbild von NOCH micro-rooms Doppel-LED kalt-weiß Gebäude-Innenbeleuchtung 4 Stück für Modellbahn, flackerfrei und langlebig geeignet.
NOCH micro-rooms Doppel-LED kalt-weiß Gebäude-Innenbeleuchtung 4 Stück für Modellbahn, flackerfrei und langlebig geeignet.
12,59 €
Verkäufer: DSAutoModelle
Produktbild von NOCH 16106, Mehrfarbig, Kunststoff
NOCH 16106, Mehrfarbig, Kunststoff
30,16 €
Verkäufer: voelkner
Produktbild von NOCH 10411, HO (1:87), 1 Stück(e)
NOCH 10411, HO (1:87), 1 Stück(e)
9,49 €
Kostenloser Versand
Verkäufer: Konsolenbude
Produktbild von M-Cab EC020200303, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Schwarz
M-Cab EC020200303, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Schwarz
10,04 €
Kostenloser Versand
Verkäufer: Schwanthaler-Computer
Produktbild von Leitz Shelf Files, A4, grey, 10 cm, 16 cm, 250g, Grau
Leitz Shelf Files, A4, grey, 10 cm, 16 cm, 250g, Grau
13,15 €
Kostenloser Versand
Verkäufer: ejoker_de

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von NOCH Landschaftsbau-Grundausstattungs-Paket, Mehrfarbig
NOCH Landschaftsbau-Grundausstattungs-Paket, Mehrfarbig
339,99 €
Kostenloser Versand
Verkäufer: NOCH_Miniature
Produktbild von NOCH 88318, Eisenbahn- & Zugmodell, Vormontiert, Z (1:220), St. Anton, Unisex, 14 Jahr(e)
NOCH 88318, Eisenbahn- & Zugmodell, Vormontiert, Z (1:220), St. Anton, Unisex, 14 Jahr(e)
1.339,00 €
Verkäufer: ms-plueth
Produktbild von NOCH extra lange Mauerplatte Dolomit 64 x 15 cm aus Karton für Modellbahn Spur 0 H0 TT, fotorealistische Mauerstruktur.
NOCH extra lange Mauerplatte Dolomit 64 x 15 cm aus Karton für Modellbahn Spur 0 H0 TT, fotorealistische Mauerstruktur.
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
4,89 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Easy-Track Trassenbausatz Karlsberg, HO (1:87)
NOCH Easy-Track Trassenbausatz Karlsberg, HO (1:87)
169,99 €
Kostenloser Versand
Verkäufer: NOCH_Miniature
Produktbild von NOCH 57570, 14 Jahr(e), Braun, Gelb
NOCH 57570, 14 Jahr(e), Braun, Gelb
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
2,69 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 99360, HO (1:87), 1 Stück(e)
NOCH 99360, HO (1:87), 1 Stück(e)
33,99 €
-59%
13,79 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH PROFI-Schotter “Gneis”, Braun
NOCH PROFI-Schotter “Gneis”, Braun
3,39 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 16053, HO (1:87), 14 Jahr(e)
NOCH 16053, HO (1:87), 14 Jahr(e)
59,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 16052, HO (1:87), 14 Jahr(e)
NOCH 16052, HO (1:87), 14 Jahr(e)
59,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Streugras “Frühlingswiese”, Grün
NOCH Streugras “Frühlingswiese”, Grün
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 3
3,19 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 16054, HO (1:87), 14 Jahr(e)
NOCH 16054, HO (1:87), 14 Jahr(e)
59,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 16051, HO (1:87), 14 Jahr(e)
NOCH 16051, HO (1:87), 14 Jahr(e)
59,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH 16055, HO (1:87), 14 Jahr(e)
NOCH 16055, HO (1:87), 14 Jahr(e)
59,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Streugras Sommerwiese, Grün
NOCH Streugras Sommerwiese, Grün
11,49 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Grasbüschel Mini-Set XL “blühend”, Mehrfarbig
NOCH Grasbüschel Mini-Set XL “blühend”, Mehrfarbig
7,49 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Grasbüschel Mini-Set XL “blühend”, Braun
NOCH Grasbüschel Mini-Set XL “blühend”, Braun
7,49 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Gemüsegarten-Set, HO (1:87), Mehrfarbig
NOCH Gemüsegarten-Set, HO (1:87), Mehrfarbig
9,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH PROFI Buschwerk mittelgrün, Grün
NOCH PROFI Buschwerk mittelgrün, Grün
16,19 €
-38%
9,99 €
Verkäufer: NOCH_Miniature
Produktbild von NOCH Meadow, Grün, Rot
NOCH Meadow, Grün, Rot
7,99 €
Verkäufer: NOCH_Miniature